Resultados 1 al 3 de 3






problema mbox cccam


Estás en el tema problema mbox cccam dentro del subforo Mbox en LonasDigital. hola,desde ayer tengo problemas con mbox,pongo en mi serve los peer de mbox y cccam,y no me conecta ni el serve y el ibox ,con interner,si quito el cwshare,ya me conecta y vision por cccam,alguna ayuda al problema saludos...



Este tema tuvo 706 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de alfocon

    alfocon ha iniciado este hilo.
    alfocon está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Jun-2010
    Nacionalidad
    Espana
    Edad
    44
    Temas
    7
    Mensajes
    54


    hola,desde ayer tengo problemas con mbox,pongo en mi serve los peer de mbox y cccam,y no me conecta ni el serve y el ibox ,con interner,si quito el cwshare,ya me conecta y vision por cccam,alguna ayuda al problema

    saludos



    Citar Citar  




  2. #2
    Avatar de lonas

    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1613
    Mensajes
    23,402


    Mas datos necesitaría para poder ayudarte compi, algo harías ¿no? meterías algún peer nuevo o algo...
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas


    Citar Citar  

  3. #3
    Avatar de alfocon

    alfocon ha iniciado este hilo.
    alfocon está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Jun-2010
    Nacionalidad
    Espana
    Edad
    44
    Temas
    7
    Mensajes
    54


    hola,reabrir lo puerto y resetee todo,cambie la imagen y por ahora todo ok,otra cosa par poner una seguridad en mi serve ,tanto en mbox como en cccam,hay algun manual ,voy a buscarlo por el foro

    saludos y gracias por la respuesta


    Citar Citar  

Subir