Resultados 1 al 5 de 5






Solucionado Problema con la tecla menu.


Estás en el tema Solucionado Problema con la tecla menu. dentro del subforo 500s en LonasDigital. Hola a todos. Hasta hoy todo funcionando ok en la dream 500s y ahora al pulsar la tecla "menu" del mando sale un error que dice: "FATAL ERROR error, mainmenu bug, mainmenu.radio not defined" Al pulsar en OK (no deja pulsar otra cosa ni responde el mando) se reinicia. Todo lo demas funciona perfecto. Un saludo y a ver si me podeis ayudar. Muchas gracias anticipadas....



Este tema tuvo 656 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de raptoor

    raptoor ha iniciado este hilo.
    raptoor está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Feb-2012
    Nacionalidad
    Espana
    Temas
    2
    Mensajes
    7


    Hola a todos.
    Hasta hoy todo funcionando ok en la dream 500s y ahora al pulsar la tecla "menu" del mando sale un error que dice:

    "FATAL ERROR error, mainmenu bug, mainmenu.radio not defined"

    Al pulsar en OK (no deja pulsar otra cosa ni responde el mando) se reinicia.
    Todo lo demas funciona perfecto.
    Un saludo y a ver si me podeis ayudar.
    Muchas gracias anticipadas.







  2. #2
    Avatar de lonas

    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1613
    Mensajes
    23,402


    Toca reflashearla de nuevo, se te ha corrompido la flash amigo
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas



  3. #3
    Avatar de raptoor

    raptoor ha iniciado este hilo.
    raptoor está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Feb-2012
    Nacionalidad
    Espana
    Temas
    2
    Mensajes
    7


    Esperaba no tener que llegar hasta ahí, pero bueno si no hay otra solucion se hará jeje.
    Muchas gracias lonas.



  4. #4
    Avatar de raptoor

    raptoor ha iniciado este hilo.
    raptoor está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Feb-2012
    Nacionalidad
    Espana
    Temas
    2
    Mensajes
    7


    Nuevo flaheo y todo ok.
    Gracias



  5. #5
    Avatar de Mireto

    Mireto está desconectado
    Título:  Viajero Soñador Rango:  Administrador
    Fecha de ingreso
    Aug-2007
    Receptor
    Vu+ Último
    Firmware
    OpenLD
    Nacionalidad
    Espana
    Ubicación
    LonasDigital
    Temas
    152
    Mensajes
    9,592


    Cerrado.
    No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.



Subir