Resultados 1 al 1 de 1






Novato con problemas


Estás en el tema Novato con problemas dentro del subforo Vu+ Uno en LonasDigital. Como enseguida comprobareis, soy novato total, y creo que debido a mi ya avanzada edad (Cuarentaymuchos), tambien me cuesta horrores entender muchos conceptos y demas. Compre un Vu+ Uno hace un par de meses y lo he utilizado mas que nada de reproductor. He aprendido a hacer pequeñas cosillas ( conectarme por ftp, telnet, compartir archivos con el pc, etc), pero desde hace 4 dias quiero sacarle mas partido y me he puesto a indagar sobre emus, servidores, clientes y demas martingalas. ¡Jamas...



Este tema tuvo 378 Visitas y 0 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de clinisvud

    clinisvud ha iniciado este hilo.
    clinisvud está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Nov-2011
    Nacionalidad
    Espana
    Temas
    1
    Mensajes
    7


    Como enseguida comprobareis, soy novato total, y creo que debido a mi ya avanzada edad (Cuarentaymuchos), tambien me cuesta horrores entender muchos conceptos y demas. Compre un Vu+ Uno hace un par de meses y lo he utilizado mas que nada de reproductor. He aprendido a hacer pequeñas cosillas ( conectarme por ftp, telnet, compartir archivos con el pc, etc), pero desde hace 4 dias quiero sacarle mas partido y me he puesto a indagar sobre emus, servidores, clientes y demas martingalas. ¡Jamas hubiera pensado que esto seria tan complicado!, o es que no le pillo el truco. He leido un monton antes de decidirme a molestar y pedir ayuda por algo que seguro esta ya explicado, pero me siento un inutil. Mi idea es la siguiente: a mi hija le gustan mucho las peliculas y series, por lo que esoy abonado al Plus. A mi me gusta el futbol, y tengo el Goltv. Ella tiene el deco del Plus en su habitacion y yo la tarjeta de Gol en el comedor. Leyendo y leyendo y haciendo pruebas consegui poder leer la tarjeta de Gol (que no compartir) y ahora me habia puesto a intentar hacer funcionar la del plus. Bueno, he instalado el modlonas que ya lleva varias emus instaladas y he colocado la tarjeta en el slot de abajo. He arrancado las diferentes Cams y con varias de ellas, aparentemente todo OK. Solo aparentemente, porque segun cambio canales estos van cayendo al poco tiempo de estar viendolo. Todos excepto C+1,Liga y no se si alguno mas. De hecho ahora estoy viendo el C+1 hace mas de una hora y todo perfecto. Si pongo la tarjeta en el deco original funcionan todos y al volver a ponerla en el Vu+ vuelven a verse durante un rato, hasta que se quedan en negro otra vez. Decir que no he modificado ningun fichero, todo esta tal cual, la imagen de Lonas, una lista de canales mia y un usb-tdt Avermedia Green.
    Despues del rollazo, algunas de mis muchas dudas.1 ¿ es normal lo que explico? ¿ si aparentemente no se actualizan las EMMS, Ecms o como diablos se llamen, porque el C+1 no se corta? 2-¿que archivos hay que editar,con que datos y donde se encuentran, si es que es este el problema? 3-Una vez haga funcionar el plus,¿ como combino las dos tarjetas (Gol + Plus) para visionarlas en el Vu+ y poder verlas en la habitacion con un Openbox que llevo idea de comprar (o me recomendais otro)?
    Para empezar, creo que ya me he pasado pidiendo, pero os aseguro que si supiera resolverlo por mi cuenta, no molestaria a nadie.
    Mi mas sincero agradecimiento a todos, y en especial a Lonas por su gran trabajo.
    Saludos (y por favor, paciencia conmigo).
    Edito porque he corrido demasiado. Resulta que me he dado cuenta que en el deco oficial ocurre lo mismo. Por lo visto esos canales no entran en el paquete que contrate. Asi que mis dudas se quedan solo en la tercera pregunta. (que idiota me siento).

    Última edición por clinisvud; 12-02-12 a las 18:54


    Citar Citar  




Subir