Resultados 1 al 4 de 4






Consulta consulta de error


Estás en el tema Consulta consulta de error dentro del subforo 990 CR HD PVR Spark LX en LonasDigital. Hola a todos. Queria hacer una consulta a ver si le ha pasado alguno. Tengo un deco goldem media 990hd con enigma2 y hasta la fecha va genial pero últimamente cuando llevo unos minutos viendo algún canal sea cual sea me aparece un mensaje que dice "No hay sintonizador libre" y no se ve nada. Reinicio y vuelve a funcionar pero a los pocos minutos vuelve a pasar. Y cuando veo la lista de canales aparecen la mayoria de ellos con un color gris sobreado y otros en blanco (como siempre). Solo puedo...



Este tema tuvo 742 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de sfg456

    sfg456 ha iniciado este hilo.
    sfg456 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Dec-2011
    Nacionalidad
    Espana
    Temas
    5
    Mensajes
    30


    Hola a todos. Queria hacer una consulta a ver si le ha pasado alguno. Tengo un deco goldem media 990hd con enigma2 y hasta la fecha va genial pero últimamente cuando llevo unos minutos viendo algún canal sea cual sea me aparece un mensaje que dice "No hay sintonizador libre" y no se ve nada. Reinicio y vuelve a funcionar pero a los pocos minutos vuelve a pasar. Y cuando veo la lista de canales aparecen la mayoria de ellos con un color gris sobreado y otros en blanco (como siempre). Solo puedo ver los que estan en blanco pero lo sombreados en gris no. Alguien sabe porque?. Gracias por vuestra ayuda.

    Última edición por sfg456; 26-02-12 a las 02:53


    Citar Citar  




  2. #2
    Avatar de belce

    belce está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Feb-2012
    Nacionalidad
    Espana
    Temas
    1
    Mensajes
    10


    Hola compi. Ese mensaje me ha salido varias veces, pero si pongo algo no normal. Cambio y me desaparece.


    Citar Citar  

  3. #3
    Avatar de almuluca

    almuluca está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Sep-2011
    Receptor
    dm 800segm9l
    Firmware
    ITALYSAT5.1
    Nacionalidad
    Italia
    Ubicación
    ALICANTE
    Edad
    52
    Temas
    31
    Mensajes
    315


    Hola a mi tambien me pasaba con no se cual imagen,le puse otra y ya esta!
    saludos


    Citar Citar  

  4. #4
    Avatar de ††LUCIFER††

    ††LUCIFER††


    es bug de la imagen y eso a mi me pasaba con pkteam entre otras..


    Developer Citar Citar  

Subir