Resultados 1 al 3 de 3






Ayuda tuner DM500


Estás en el tema Ayuda tuner DM500 dentro del subforo 500s en LonasDigital. hola amigos resulta que se me ha jodido el tuner de una DM500-S que tenia en una habitacion para la niña la probe en una antena comunitaria y si que me funcionaba parecia como si no enviase alimentacion al lnb buscando por internet hemos encontrado un manual y le hemos echo este puente http://x-fta.com/foro/attachment.php?attachmentid=16423&stc=1&thumb=1&d=1306522526 y ahora ya no me reconoce el tuner ni en la comunitaria ni nada como si no hubiese tuner alguien que entienda que...



Este tema tuvo 1202 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de GOKKU

    GOKKU ha iniciado este hilo.
    GOKKU está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Sep-2007
    Nacionalidad
    Espana
    Ubicación
    Gavá
    Edad
    53
    Temas
    4
    Mensajes
    13


    hola amigos resulta que se me ha jodido el tuner de una DM500-S que tenia en una habitacion para la niña
    la probe en una antena comunitaria y si que me funcionaba
    parecia como si no enviase alimentacion al lnb
    buscando por internet hemos encontrado un manual y le hemos echo este puente



    y ahora ya no me reconoce el tuner ni en la comunitaria ni nada como si no hubiese tuner
    alguien que entienda que pueda echarme una mano
    muchas gracias



    Citar Citar  




  2. #2
    Avatar de vilgar

    vilgar está desconectado
    Título:  Super Moderador Rango:  Super Moderador
    Fecha de ingreso
    Oct-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-2.9
    Nacionalidad
    Espana
    Ubicación
    nomeacuerdo
    Temas
    36
    Mensajes
    298


    hola gokku.

    yo creo q el problema lo tienes en el transistor Q72, q es el q esta debajo de la flecha en esa foto..



    saludos..


    Citar Citar  

  3. #3
    Avatar de GOKKU

    GOKKU ha iniciado este hilo.
    GOKKU está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Sep-2007
    Nacionalidad
    Espana
    Ubicación
    Gavá
    Edad
    53
    Temas
    4
    Mensajes
    13


    eso tambien lo habia leido que cambiando ese transistor por el famoso smd nsd352AP se solucionaba el problema


    Citar Citar  

Subir