Resultados 1 al 4 de 4






Problema con la señal


Estás en el tema Problema con la señal dentro del subforo 990 CR HD PVR Spark LX en LonasDigital. Un saludo compañeros,os cuento,tengo un DM-500-S al que le llega una señal por astra alrededor del 94%,le estoy preparando a mi sobrino un Golden Media 990 CR HD PVR Spark Reloaded que se acaba de comprar, pero mi sorpresa es que en enigma 2 con la imagen Mod lonas v1.0.4 GM990 (Newcs 1.67 rc1 + Mbox04 023.4.r) no consigo por astra mas de un 66% de señal y con el firm original spark un 75%, en ninguno de los casos logro ver ningun canal español,en enigma le meto lista de canales y me lanza el...



Este tema tuvo 1188 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de recman

    recman ha iniciado este hilo.
    recman está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Jan-2012
    Nacionalidad
    Espana
    Temas
    2
    Mensajes
    4


    Un saludo compañeros,os cuento,tengo un DM-500-S al que le llega una señal por astra alrededor del 94%,le estoy preparando a mi sobrino un Golden Media 990 CR HD PVR Spark Reloaded que se acaba de comprar, pero mi sorpresa es que en enigma 2 con la imagen Mod lonas v1.0.4 GM990 (Newcs 1.67 rc1 + Mbox04 023.4.r) no consigo por astra mas de un 66% de señal y con el firm original spark un 75%, en ninguno de los casos logro ver ningun canal español,en enigma le meto lista de canales y me lanza el mensaje(Falló la sintonización) y en spark hago busqueda de canales por astra y no me sale ninguno de los de D+,he probado a girar el lnb para ver si era problema de polaridad pero en cuanto lo giro un poco en cualquier direccion me baja la señal,sabeis donde puede estar el problema,gracias.



    Citar Citar  




  2. #2
    Avatar de almuluca

    almuluca está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Sep-2011
    Receptor
    dm 800segm9l
    Firmware
    ITALYSAT5.1
    Nacionalidad
    Italia
    Ubicación
    ALICANTE
    Edad
    52
    Temas
    31
    Mensajes
    315


    Pues a mi me pasa con algunos canales en el hotbird!Problema de antena no es porque' con otros decos se reciben perfectamente!Habia pensado flashearlo por completo sea spark q enigma a ver si hay algun archivo jodon dentro de la flash!Se hace con el flaswizard como con la dream500 o hay q usar otro programa y como??Ademas si no recuerdo mal el problema empezo' a surgir al instalar el primer enigma2!Alguna solucion o alternativa?
    Gracias
    Última edición por almuluca; 03-03-12 a las 09:13


    Citar Citar  

  3. #3
    Avatar de celebrityky

    celebrityky está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Oct-2010
    Receptor
    GM990
    Firmware
    enigma2
    Nacionalidad
    Espana
    Temas
    4
    Mensajes
    39


    nadie consiguió dar solución a este problema? a mi me pasa exactamente lomismo. Con un DM500 clon llego al 90%, con el GM990, no llego al 75% nunca, y me ocasiona pixelaciones.


    Citar Citar  

  4. #4
    Avatar de miraferase

    miraferase está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Feb-2012
    Nacionalidad
    Espana
    Temas
    0
    Mensajes
    1


    hola
    creo que la solucion esta en modificar las frecuencias en las listas de canales
    si miras la frecuencia del canal en el deco que si tellega bien la señal veras que no coincide con la de gm990
    saludos


    Citar Citar  

Subir