Resultados 1 al 4 de 4






perdida de un transpondedor


Estás en el tema perdida de un transpondedor dentro del subforo Instalación - Antenas Parabólicas en LonasDigital. Hola buenas, ¿ alguien puede ayudarme con la perdida de un transpondedor?. Me explico, veo todos los transponders del astra 19.0 exepto el 11685, lo tengo bien configurado per no lo veo, uso un lnb de nivel de ruido bajo, los demas transpondedores tienen una señal entre el 65 y el 88 %. Gracias....



Este tema tuvo 1091 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de oretamis

    oretamis ha iniciado este hilo.
    oretamis está desconectado
    Título:  Colaborador Rango:  Colaborador
    Fecha de ingreso
    Feb-2012
    Receptor
    vu+ uno
    Firmware
    lonas 1.7.9
    Nacionalidad
    Espana
    Ubicación
    el mundo
    Edad
    44
    Temas
    8
    Mensajes
    42


    Hola buenas, ¿ alguien puede ayudarme con la perdida de un transpondedor?. Me explico, veo todos los transponders del astra 19.0 exepto el 11685, lo tengo bien configurado per no lo veo, uso un lnb de nivel de ruido bajo, los demas transpondedores tienen una señal entre el 65 y el 88 %. Gracias.



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de jorxru

    jorxru está desconectado
    Título:  Colaborador Rango:  Colaborador
    Fecha de ingreso
    Aug-2010
    Nacionalidad
    Espana
    Temas
    37
    Mensajes
    890


    Esa señal es algo baja no? Tienes bien afinada la antena? Mira si algun conector f esta algo suelto


    Citar Citar  

  4. #3
    Avatar de montxinho

    montxinho está desconectado
    Título:  curioso Rango:  Usuario Registrado
    Fecha de ingreso
    Jan-2010
    Nacionalidad
    Espana
    Temas
    44
    Mensajes
    1,005


    con esa señal es posible que no lo veas por eso, además ten en cuenta que no todos los transpondedores reciben la misma señal, esto lo puedes comprobar, por ejemplo, cambiando de canal y verás que fluctúa

    yo que tu revisaría la instalación de la antena, cableado, conectores ...


    Citar Citar  

  5. #4
    Avatar de oretamis

    oretamis ha iniciado este hilo.
    oretamis está desconectado
    Título:  Colaborador Rango:  Colaborador
    Fecha de ingreso
    Feb-2012
    Receptor
    vu+ uno
    Firmware
    lonas 1.7.9
    Nacionalidad
    Espana
    Ubicación
    el mundo
    Edad
    44
    Temas
    8
    Mensajes
    42


    Gracias por vuestra ayuda, revisare las conexiones otra vez.


    Citar Citar  

Subir