Resultados 1 al 4 de 4






Tapatalk en symbian??? Le funciona a alguien?


Estás en el tema Tapatalk en symbian??? Le funciona a alguien? dentro del subforo Zona Symbian en LonasDigital. Pues eso. He intentado bajarme varias veces el Tapatalk para poder seguir foro desde un X6 y no hay manera que funcione. Si hago una búsqueda de un foro me da el resultado numérico de la cantidad de coincidencias que ha encontrado pero no me da las respuestas para poder escoger. Gracias de antemano. Saludos....



Este tema tuvo 1288 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de RC_cat

    RC_cat ha iniciado este hilo.
    RC_cat está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Jun-2011
    Receptor
    DM800 clone
    Firmware
    LD v04.1
    Nacionalidad
    Poland
    Temas
    4
    Mensajes
    47


    Pues eso. He intentado bajarme varias veces el Tapatalk para poder seguir foro desde un X6 y no hay manera que funcione.
    Si hago una búsqueda de un foro me da el resultado numérico de la cantidad de coincidencias que ha encontrado pero no me da las respuestas para poder escoger.
    Gracias de antemano.

    Saludos.

    [IMG]http://img11.**********.us/img11/2599/firmaswatc.gif[/IMG]


    Citar Citar  




  2. #2
    Avatar de lonas

    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1613
    Mensajes
    23,402


    Busca el foro como lonasdigital.com,

    debe de funcionarte
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas


    Citar Citar  

  3. #3
    Avatar de RC_cat

    RC_cat ha iniciado este hilo.
    RC_cat está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Jun-2011
    Receptor
    DM800 clone
    Firmware
    LD v04.1
    Nacionalidad
    Poland
    Temas
    4
    Mensajes
    47


    Justo lo quería para este foro pero me da "1 Forum(s) Found" y no me da más opciones.
    No puedo escogerlo ni nada.

    Edit: Incluso he ido pulsando por la pantalla por li el link no era visible...
    Última edición por RC_cat; 05-03-12 a las 16:33
    [IMG]http://img11.**********.us/img11/2599/firmaswatc.gif[/IMG]


    Citar Citar  

  4. #4
    Avatar de JUANMCA

    JUANMCA está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Mar-2010
    Receptor
    BMW
    Nacionalidad
    Espana
    Ubicación
    Motril-Granada
    Edad
    56
    Temas
    33
    Mensajes
    150


    compi creo que no vale para simbian,pero prueba con este http://letitbit.net/download/05805.0...2.0.0.zip.html un saludo
    Última edición por JUANMCA; 04-05-12 a las 23:48


    Citar Citar  

Subir