Resultados 1 al 3 de 3






Aver quien me hecha un cable con mi cccam


Estás en el tema Aver quien me hecha un cable con mi cccam dentro del subforo 500s en LonasDigital. Pues aqui sigo con mi problema ya que desde que escribi la primera vez no lo he echado a andar,la cuestion es q meto la cline en el cccam.cfg y sigo sin ver nada,no se si tengo que configurar algo mas¿?¿?:77:...



Este tema tuvo 694 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de gonsevi

    gonsevi ha iniciado este hilo.
    gonsevi está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    May-2011
    Nacionalidad
    Espana
    Temas
    2
    Mensajes
    6


    Pues aqui sigo con mi problema ya que desde que escribi la primera vez no lo he echado a andar,la cuestion es q meto la cline en el cccam.cfg y sigo sin ver nada,no se si tengo que configurar algo mas¿?¿?



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de Arduramix

    Arduramix está desconectado
    Título:  Quitarme el PREMIUM YA Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jul-2010
    Nacionalidad
    Tenerife
    Temas
    127
    Mensajes
    4,520


    pregunta:

    por telnet ves si CCCam esta arrancado?


    Citar Citar  

  4. #3
    Avatar de gonsevi

    gonsevi ha iniciado este hilo.
    gonsevi está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    May-2011
    Nacionalidad
    Espana
    Temas
    2
    Mensajes
    6


    no se si voy bien??/bin/CCcam -C /var/etc/CCcam.cfg si es asi no sale nada
    Última edición por gonsevi; 14-03-12 a las 03:07


    Citar Citar  

Subir