Resultados 1 al 6 de 6






Duda con instalaciçon plugin GboxSuite.


Estás en el tema Duda con instalaciçon plugin GboxSuite. dentro del subforo Plugins Vu+ en LonasDigital. Hola estoy intentando instalar este plugin para ver la informacion de los peers, pero cuando la instalo no me sale en el panel de plugin, tengo el Vu+uno. 3235.Un saludo....



Este tema tuvo 863 Visitas y 5 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de pimpanico

    pimpanico ha iniciado este hilo.
    pimpanico está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Mar-2010
    Nacionalidad
    Espana
    Temas
    11
    Mensajes
    48


    Hola estoy intentando instalar este plugin para ver la informacion de los peers, pero cuando la instalo no me sale en el panel de plugin, tengo el Vu+uno.
    enigma2-cwshare-plugin-gboxsuite_20111126-r0_mipsel.ipk.Un saludo.



    Citar Citar  




  2. #2
    Avatar de montxinho

    montxinho está desconectado
    Título:  curioso Rango:  Usuario Registrado
    Fecha de ingreso
    Jan-2010
    Nacionalidad
    Espana
    Temas
    44
    Mensajes
    1,005


    supongo que habrás reiniciado el GUI (como mínimo) tras la instalación ...


    Citar Citar  

  3. #3
    Avatar de jbc

    jbc está desconectado
    Título:  Super Moderador Rango:  Super Moderador
    Fecha de ingreso
    Apr-2010
    Receptor
    ibox 800 HD
    Firmware
    4.01 lonas
    Nacionalidad
    Espana
    Temas
    286
    Mensajes
    869


    yo lo he instalado en vu+solo y ok a la primera
    usr/lib/enigma2/python/plugins/extension y ahi instalas la carpeta gboxsuytte reinicias y a rular
    si por lo que sea tu archivo no lo coge me das un toque y te lo paso


    Citar Citar  

  4. #4
    Avatar de pimpanico

    pimpanico ha iniciado este hilo.
    pimpanico está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Mar-2010
    Nacionalidad
    Espana
    Temas
    11
    Mensajes
    48


    ok, solucionado,muchas gracias.


    Citar Citar  

  5. #5
    Avatar de jbc

    jbc está desconectado
    Título:  Super Moderador Rango:  Super Moderador
    Fecha de ingreso
    Apr-2010
    Receptor
    ibox 800 HD
    Firmware
    4.01 lonas
    Nacionalidad
    Espana
    Temas
    286
    Mensajes
    869


    Cita Iniciado por pimpanico Ver mensaje
    ok, solucionado,muchas gracias.
    ok pero podrias decir en el foro como lo has solucionado por si alguien tiene el mismo problema que sepa lo que tiene que hacer.saludos


    Citar Citar  

  6. #6
    Avatar de pimpanico

    pimpanico ha iniciado este hilo.
    pimpanico está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Mar-2010
    Nacionalidad
    Espana
    Temas
    11
    Mensajes
    48


    Instalando el archivo que me pasastes tampoco me aparecia, entonces he puesto el archivo que adjunto en usr/tmp, pero le he modificado el nombre haciendolo más corto, y desde vu+ en boton verde, después amarillo , manual install ipk lo instalo y despues reinicio, entonces si me aparece en plugin.
    Archivos adjuntados Archivos adjuntados


    Citar Citar  

  7. Los siguientes usuarios agradecieron a pimpanico por su mensaje :

    jbc (19-03-12)

Subir