Resultados 1 al 2 de 2






Mod lonas Vu+ Solo [Black Hole 1.7.2] la emu se queda colgada


Estás en el tema Mod lonas Vu+ Solo [Black Hole 1.7.2] la emu se queda colgada dentro del subforo Imágenes Vu+ Solo en LonasDigital. Pues el problema que tengo es que de vez en cuando se me queda la imagen congelada. Se que no es de mis semillas por que he probado con otras imagenes y va perfecto. Eso mas o menos es asumible, pero de vez en cuando 1 o 2 veces en semana se me queda la emu colgada. El deco responde perfectamente pero la emu se queda muerta. ¿a alguien mas le pasa? Uso actualmente Mbox...



Este tema tuvo 915 Visitas y 1 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de uticox

    uticox ha iniciado este hilo.
    uticox está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Apr-2011
    Nacionalidad
    Espana
    Temas
    13
    Mensajes
    53


    Pues el problema que tengo es que de vez en cuando se me queda la imagen congelada. Se que no es de mis semillas por que he probado con otras imagenes y va perfecto. Eso mas o menos es asumible, pero de vez en cuando 1 o 2 veces en semana se me queda la emu colgada. El deco responde perfectamente pero la emu se queda muerta. ¿a alguien mas le pasa?

    Uso actualmente Mbox



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de perli2208

    perli2208 está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Nov-2011
    Nacionalidad
    Espana
    Temas
    1
    Mensajes
    15


    A mi me va de fábula


    Citar Citar  

Subir