Resultados 1 al 13 de 13






problema al meter peer en caliente


Estás en el tema problema al meter peer en caliente dentro del subforo Mbox en LonasDigital. Wenas gentee aber si me podeis ayudar cuando meto un peer en caliente dejo de ver los canales en el deco y tengo k reiniciar el mbox...



Este tema tuvo 1069 Visitas y 12 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de roka21

    roka21 ha iniciado este hilo.
    roka21 está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Mar-2012
    Nacionalidad
    Espana
    Temas
    14
    Mensajes
    19


    Wenas gentee aber si me podeis ayudar cuando meto un peer en caliente dejo de ver los canales en el deco y tengo k reiniciar el mbox



    Citar Citar  




  2. #2
    Avatar de xeonpj

    xeonpj está desconectado
    Título:  Colaborador Rango:  Colaborador
    Fecha de ingreso
    Oct-2010
    Nacionalidad
    Espana
    Temas
    28
    Mensajes
    443


    hilo super antiguo, pero es que me esta pasando lo mismo ahora ami con una imagen pli que he instalado. nadie supo ni sabe nada?


    Citar Citar  

  3. #3
    Avatar de beeheap

    beeheap está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Nov-2006
    Nacionalidad
    Netherlands
    Ubicación
    barcelona
    Temas
    13
    Mensajes
    425


    ¿Por qué no usas un cam más moderno como, p.ej., OScam?


    Citar Citar  

  4. #4
    Avatar de xeonpj

    xeonpj está desconectado
    Título:  Colaborador Rango:  Colaborador
    Fecha de ingreso
    Oct-2010
    Nacionalidad
    Espana
    Temas
    28
    Mensajes
    443


    eso no es solucion masho.... tambien si lo contrato se soluciona el problema...


    Citar Citar  

  5. #5
    Avatar de aguilarmercader

    aguilarmercader está desconectado
    Título:  Viejo Troll Cascarrabias Rango:  Usuario PREMIUM
    Fecha de ingreso
    Sep-2012
    Receptor
    GQUAD-QUATRO
    Firmware
    LD 2.9 GTI
    Nacionalidad
    Espana
    Ubicación
    San Javier (MURCIA)
    Edad
    39
    Temas
    150
    Mensajes
    3,101


    Cita Iniciado por xeonpj Ver mensaje
    eso no es solucion masho.... tambien si lo contrato se soluciona el problema...
    Seguro que el compañero sólo quiere ayudar

    Saludos.
    Saludos.


    Citar Citar  

  6. #6
    Avatar de xeonpj

    xeonpj está desconectado
    Título:  Colaborador Rango:  Colaborador
    Fecha de ingreso
    Oct-2010
    Nacionalidad
    Espana
    Temas
    28
    Mensajes
    443


    Cita Iniciado por aguilarmercader Ver mensaje
    Seguro que el compañero sólo quiere ayudar

    Saludos.
    No pienso lo contrario, pero ese tipo de respuestas me dan coraje, no tiene argumentos.



    Citar Citar  

  7. #7
    Avatar de aguilarmercader

    aguilarmercader está desconectado
    Título:  Viejo Troll Cascarrabias Rango:  Usuario PREMIUM
    Fecha de ingreso
    Sep-2012
    Receptor
    GQUAD-QUATRO
    Firmware
    LD 2.9 GTI
    Nacionalidad
    Espana
    Ubicación
    San Javier (MURCIA)
    Edad
    39
    Temas
    150
    Mensajes
    3,101


    A veces es mejor no decir nada...

    Espero que alguien te pueda ayudar, yo no sé de esos temas, lo siento.

    Saludos.
    Saludos.


    Citar Citar  

  8. #8
    Avatar de ††LUCIFER††

    ††LUCIFER††


    Cita Iniciado por roka21 Ver mensaje
    Wenas gentee aber si me podeis ayudar cuando meto un peer en caliente dejo de ver los canales en el deco y tengo k reiniciar el mbox
    con que programa lo haces el meterlos??

    cuando se mete un peer en caliente mbox detecta cambios y realiza una relectura del archivo de configuracion, depende con que programa esa relectura deja mbox colgado y de ahi que se necesite reiniciar.

    Si lo estabas haciendo con mcc pues prueba hacerlo con mbox manager.

    No obstante lo mejor para cualquier emuladora es que al efectuar cambios en sus archivos de configuracion se reinicie la emuladora para su funcionamiento mas optimo, y mas imaginando que no se esta metiendo peer cada 5 minutos.


    Developer Citar Citar  

  9. #9
    Avatar de lonas

    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1614
    Mensajes
    23,411


    Joer... He leído de título " Problemas al meterla en Caliente" O_o así estamos ya a estas alturas jeje
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas


    Citar Citar  

  10. #10
    Avatar de aguilarmercader

    aguilarmercader está desconectado
    Título:  Viejo Troll Cascarrabias Rango:  Usuario PREMIUM
    Fecha de ingreso
    Sep-2012
    Receptor
    GQUAD-QUATRO
    Firmware
    LD 2.9 GTI
    Nacionalidad
    Espana
    Ubicación
    San Javier (MURCIA)
    Edad
    39
    Temas
    150
    Mensajes
    3,101


    Cita Iniciado por lonas Ver mensaje
    Joer... He leído de título " Problemas al meterla en Caliente" O_o así estamos ya a estas alturas jeje
    Te juro que yo es lo primero que leí también, pero para que no me tacharais de mente calenturienta, no dije nada..... ;-)

    Saludos.
    Saludos.


    Citar Citar  

  11. #11
    Avatar de xeonpj

    xeonpj está desconectado
    Título:  Colaborador Rango:  Colaborador
    Fecha de ingreso
    Oct-2010
    Nacionalidad
    Espana
    Temas
    28
    Mensajes
    443


    Cita Iniciado por aguilarmercader Ver mensaje
    Te juro que yo es lo primero que leí también, pero para que no me tacharais de mente calenturienta, no dije nada..... ;-)

    Saludos.
    En ese caso seria:

    "Meterla en caliente y no morir en el intento"



    Citar Citar  

  12. Los siguientes usuarios agradecieron a xeonpj por su mensaje :

    aguilarmercader (08-04-14)

  13. #12
    Avatar de aguilarmercader

    aguilarmercader está desconectado
    Título:  Viejo Troll Cascarrabias Rango:  Usuario PREMIUM
    Fecha de ingreso
    Sep-2012
    Receptor
    GQUAD-QUATRO
    Firmware
    LD 2.9 GTI
    Nacionalidad
    Espana
    Ubicación
    San Javier (MURCIA)
    Edad
    39
    Temas
    150
    Mensajes
    3,101


    Cita Iniciado por xeonpj Ver mensaje
    En ese caso seria:

    "Meterla en caliente y no morir en el intento"

    Enviado desde mi GT-I9100 usando Tapatalk 2
    Eso es casi tan arriesgado como "el trenecito" ;-)

    Saludos.
    Saludos.


    Citar Citar  

  14. #13
    Avatar de xeonpj

    xeonpj está desconectado
    Título:  Colaborador Rango:  Colaborador
    Fecha de ingreso
    Oct-2010
    Nacionalidad
    Espana
    Temas
    28
    Mensajes
    443


    por lo que veo nadie sabe nada de que pasa con openpli y el meter los peer en caliente, parece que no tiene sentido, pero no funciona, dejas de visionar....


    Citar Citar  

Subir