Resultados 1 al 4 de 4






Ayuda para terminar de configurar mi 500s


Estás en el tema Ayuda para terminar de configurar mi 500s dentro del subforo 500s en LonasDigital. Hola a todos lo primero deciros que tengo una Ibox 500s y le he instalado la ultima imagen de Lonas , Mod Lonas V10 ( Sbox 0.0.4.8#2 + Mbox 023.4.r ) y tras haberme leido , leido y leido muchos tutoriales necesito una ultima ayuda en esto de la configurar de los archivos de dentro del directorio de k*eys . Tengo incluso la cuenta DNS creada y un puerto de mi router abierto y ademas he cambiado de contraseña el deco. Entonces lo único que pido es un poco de ayuda y comprensión ya que novato en...



Este tema tuvo 781 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de vilela

    vilela ha iniciado este hilo.
    vilela está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Apr-2011
    Nacionalidad
    Espana
    Temas
    1
    Mensajes
    3


    Hola a todos lo primero deciros que tengo una Ibox 500s y le he instalado la ultima imagen de Lonas , Mod Lonas V10 ( Sbox 0.0.4.8#2 + Mbox 023.4.r ) y tras haberme leido , leido y leido muchos tutoriales necesito una ultima ayuda en esto de la configurar de los archivos de dentro del directorio de k*eys . Tengo incluso la cuenta DNS creada y un puerto de mi router abierto y ademas he cambiado de contraseña el deco.
    Entonces lo único que pido es un poco de ayuda y comprensión ya que novato en este mundillo.
    (De todo lo anterior no se si he soltado alguna burrada.)

    Muchas gracias de antemano. un saludo.



    Citar Citar  




  2. #2
    Avatar de lonas

    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1613
    Mensajes
    23,402


    Cita Iniciado por vilela Ver mensaje
    Hola a todos lo primero deciros que tengo una Ibox 500s y le he instalado la ultima imagen de Lonas , Mod Lonas V10 ( Sbox 0.0.4.8#2 + Mbox 023.4.r ) y tras haberme leido , leido y leido muchos tutoriales necesito una ultima ayuda en esto de la configurar de los archivos de dentro del directorio de k*eys . Tengo incluso la cuenta DNS creada y un puerto de mi router abierto y ademas he cambiado de contraseña el deco.
    Entonces lo único que pido es un poco de ayuda y comprensión ya que novato en este mundillo.
    (De todo lo anterior no se si he soltado alguna burrada.)

    Muchas gracias de antemano. un saludo.
    Si lo que buscas ahora son amigos que te den luz necesitarás tener un mínimo de 10 mensajes para poder acceder a las zonas donde intercambiar dline o cline (depende de la emu que tengas)

    Creo que es eso lo que buscas si no he leído mal
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas


    Citar Citar  

  3. Los siguientes usuarios agradecieron a lonas por su mensaje :

    vilela (13-04-12)

  4. #3
    Avatar de vilela

    vilela ha iniciado este hilo.
    vilela está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Apr-2011
    Nacionalidad
    Espana
    Temas
    1
    Mensajes
    3


    Si, creo que es lo que necesito jeje. Solo es necesario publicar 10 mensajes en el foro?¿
    La Emu que tengo supuestamente es la Mbox del Mod Lonas V10 que subiste hace un par de días.
    Por cierto de todo lo dicho anteriormente no voy desencaminado no?¿
    Gracias por la atención.


    Citar Citar  

  5. #4
    Avatar de lonas

    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1613
    Mensajes
    23,402


    Cita Iniciado por vilela Ver mensaje
    Si, creo que es lo que necesito jeje. Solo es necesario publicar 10 mensajes en el foro?¿
    La Emu que tengo supuestamente es la Mbox del Mod Lonas V10 que subiste hace un par de días.
    Por cierto de todo lo dicho anteriormente no voy desencaminado no?¿
    Gracias por la atención.
    Necesitas crearte una cuenta dyndns o no-ip que resuelva tu IP, luego redireccionar el puerto por le que vayas a compartir hacia la IP que le hayas dado al deco, seguidamente necesitarás añadir tu línea M compuesta por tu host y password en hex y compartir esa Dline con tus amigos y añadir las que ellos te den,

    no hay mas, si te has leído todos los manuales referentes a estos temas lo tendrás mas que claro ya supongo... Lo que te quedará será tener esos 10 post y empezar a probar suerte ;)
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas


    Citar Citar  

Subir