Resultados 1 al 3 de 3






Problema al reiniciar


Estás en el tema Problema al reiniciar dentro del subforo 500s en LonasDigital. Buenas compañeros, Este finde voy a subir la imagen de lonas a mi dream 500s. Me gustaría programarle un reinicio nocturno pero hay una duda que tengo. Actualmente cuando reinicio manualmente tengo que cambiar de canal para que empiece la imagen. ¿Es normal eso o solo pasa con las imagenes y emuladoras antiguas? Saludos...



Este tema tuvo 589 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de kukinho

    kukinho ha iniciado este hilo.
    kukinho está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Aug-2010
    Nacionalidad
    Espana
    Temas
    12
    Mensajes
    48


    Buenas compañeros,

    Este finde voy a subir la imagen de lonas a mi dream 500s. Me gustaría programarle un reinicio nocturno pero hay una duda que tengo.
    Actualmente cuando reinicio manualmente tengo que cambiar de canal para que empiece la imagen. ¿Es normal eso o solo pasa con las imagenes y emuladoras antiguas?

    Saludos



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de kukinho

    kukinho ha iniciado este hilo.
    kukinho está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Aug-2010
    Nacionalidad
    Espana
    Temas
    12
    Mensajes
    48


    Up :P


    Citar Citar  

  4. #3
    Avatar de erik

    erik está desconectado
    Título:  Colaborador Rango:  Colaborador
    Fecha de ingreso
    Oct-2011
    Receptor
    Vu+uno
    Nacionalidad
    Espana
    Temas
    34
    Mensajes
    521


    A mi me pasa algunas veces, incluso hay veces que tengo que reiciar el emu el el boton azul, solo me ha pasado en la 500..


    Citar Citar  

Subir