Resultados 1 al 7 de 7






Solucionado Ayuda: No puedo entrar al menú principal


Estás en el tema Solucionado Ayuda: No puedo entrar al menú principal dentro del subforo Vu+ Uno en LonasDigital. Hola! A ver si me podéis ayudar. No puedo entrar al menú principal; si le doy a la tecla me da el pantallazo verde, a reiniciarse y nada, no se soluciona. Tampoco funcionan algunas teclas del mando. No tengo ni idea de lo que he hecho ni de lo que tengo que hacer. Un saludo...



Este tema tuvo 735 Visitas y 6 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de watership

    watership ha iniciado este hilo.
    watership está desconectado
    Título:  Colaborador Rango:  Colaborador
    Fecha de ingreso
    Apr-2012
    Nacionalidad
    Espana
    Temas
    5
    Mensajes
    36


    Hola! A ver si me podéis ayudar. No puedo entrar al menú principal; si le doy a la tecla me da el pantallazo verde, a reiniciarse y nada, no se soluciona. Tampoco funcionan algunas teclas del mando. No tengo ni idea de lo que he hecho ni de lo que tengo que hacer. Un saludo





  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de akashiko

    akashiko está desconectado
    Título:  Usuario Experto Rango:  Usuario Experto
    Fecha de ingreso
    Jun-2010
    Nacionalidad
    Espana
    Ubicación
    En Lonasdigital
    Temas
    127
    Mensajes
    6,011


    pon un poco mas de info,compi,que deco,imagen etc,saludos
    "Sé un lider para la gente que te rodea (tu mismo, ten la iniciativa), serlo o dejar de serlo, puede ser una diferencia del cielo a la tierra"

    Reglas espartanas, codigo Samurai.





  4. #3
    Avatar de watership

    watership ha iniciado este hilo.
    watership está desconectado
    Título:  Colaborador Rango:  Colaborador
    Fecha de ingreso
    Apr-2012
    Nacionalidad
    Espana
    Temas
    5
    Mensajes
    36


    Vu+ Uno, ModLonas 1.72. Había conseguido pillar la TDT (que me estaba costando un poco), y ha sido cambiarle una piel y ya no puedo acceder al menú principal y a otros botones del mando. Dándole al botón de menú da siempre pantallazo verde y se reinicia.
    Un saludo.



  5. #4
    Avatar de akashiko

    akashiko está desconectado
    Título:  Usuario Experto Rango:  Usuario Experto
    Fecha de ingreso
    Jun-2010
    Nacionalidad
    Espana
    Ubicación
    En Lonasdigital
    Temas
    127
    Mensajes
    6,011


    prueba a meter la imagen de nuevo.........
    "Sé un lider para la gente que te rodea (tu mismo, ten la iniciativa), serlo o dejar de serlo, puede ser una diferencia del cielo a la tierra"

    Reglas espartanas, codigo Samurai.





  6. Los siguientes usuarios agradecieron a akashiko por su mensaje :

    Mireto (06-05-12)

  7. #5
    Avatar de watership

    watership ha iniciado este hilo.
    watership está desconectado
    Título:  Colaborador Rango:  Colaborador
    Fecha de ingreso
    Apr-2012
    Nacionalidad
    Espana
    Temas
    5
    Mensajes
    36


    Le he vuelto a meter la imagen y todo Ok. Muchas gracias



  8. #6
    Avatar de akashiko

    akashiko está desconectado
    Título:  Usuario Experto Rango:  Usuario Experto
    Fecha de ingreso
    Jun-2010
    Nacionalidad
    Espana
    Ubicación
    En Lonasdigital
    Temas
    127
    Mensajes
    6,011


    me alegro compi que te valla bien..... saludos
    "Sé un lider para la gente que te rodea (tu mismo, ten la iniciativa), serlo o dejar de serlo, puede ser una diferencia del cielo a la tierra"

    Reglas espartanas, codigo Samurai.





  9. #7
    Avatar de Mireto

    Mireto está desconectado
    Título:  Viajero Soñador Rango:  Administrador
    Fecha de ingreso
    Aug-2007
    Receptor
    Vu+ Último
    Firmware
    OpenLD
    Nacionalidad
    Espana
    Ubicación
    LonasDigital
    Temas
    152
    Mensajes
    9,592


    Tema cerrado y solucionado.
    No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.



Subir