Resultados 1 al 2 de 2






Cortes al repruducir en carpeta compartida en el PC


Estás en el tema Cortes al repruducir en carpeta compartida en el PC dentro del subforo Vu+ Uno en LonasDigital. Hola a todos, aquí os dejo mi problema: Ayer estuve viendo una película que tenia en el PC através de mi VU+UNO y cuando llevaba mas o menos 15 min., empezó a verse con cortes como si le hubiese dado al súper lento, estaba utilizando el mediaplayer extened, y la imagen que tengo es la 1.7.2 mod Lonas, tengo el DECO conectado con cable al igual que el pc a un router mas o menos nuevo de del tipico que monta timofonica. Alguien sabe que puedo hacer para poder reproducir sin cortes? Algún...



Este tema tuvo 532 Visitas y 1 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de sirmenin

    sirmenin ha iniciado este hilo.
    sirmenin está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    May-2012
    Nacionalidad
    Espana
    Temas
    4
    Mensajes
    15


    Hola a todos, aquí os dejo mi problema:
    Ayer estuve viendo una película que tenia en el PC através de mi VU+UNO y cuando llevaba mas o menos 15 min., empezó a verse con cortes como si le hubiese dado al súper lento, estaba utilizando el mediaplayer extened, y la imagen que tengo es la 1.7.2 mod Lonas, tengo el DECO conectado con cable al igual que el pc a un router mas o menos nuevo de del tipico que monta timofonica.

    Alguien sabe que puedo hacer para poder reproducir sin cortes?
    Algún conejo, plugin a instalar,…., alguna idea???

    Machas gracias a todos



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de sirmenin

    sirmenin ha iniciado este hilo.
    sirmenin está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    May-2012
    Nacionalidad
    Espana
    Temas
    4
    Mensajes
    15


    Bueno, he estado haciendo pruebas, y resulta que no es por reproducir en red, tengo cortes a los 15 min de reproduccion aunque el fichero este en el HDD interno, esto me ocurre para DIVX y XVID, para los .ts, que grabo de la tele, va muy bien.
    He reinstalado todo en mi VU+UNO BH mod lonas 1.7.2, y me he bajado todos los reproducteres que he visto: mediaextender, media center, etc..el que no he encontrado es el VLC.
    Alguien que me pueda hechar una mano....please!!!


    Citar Citar  

Subir