Resultados 1 al 5 de 5






imagen senal error problema sintonizador no me coje senal franceses


Estás en el tema imagen senal error problema sintonizador no me coje senal franceses dentro del subforo GigaBlue HD 800 se en LonasDigital. LD-v1.0-gb800se-20120625la imagen pero cuando meto una lista de canales E2_Astra_16_Junio_2012 o otra lista e2 el bouket de los canales franceses no se ve nada me da error problema sintonizador eso me pasa con todas la imagen ok no tengo senal en los franceses en gigablue 800 hd se...



Este tema tuvo 907 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de samsung3d

    samsung3d ha iniciado este hilo.
    samsung3d está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Feb-2012
    Nacionalidad
    Espana
    Temas
    23
    Mensajes
    103


    LD-v1.0-gb800se-20120625la imagen pero cuando meto una lista de canales E2_Astra_16_Junio_2012 o otra lista e2
    el bouket de los canales franceses no se ve nada me da error problema sintonizador eso me pasa con todas la imagen ok no tengo senal en los franceses en gigablue 800 hd se



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de lonas

    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1614
    Mensajes
    23,416


    No se si es que no lees o es que te cuesta comprender lo que se te ha indicado en varios hilos y foros,

    lo que te sucede ya te he leído que te pasa con otras imágenes desde hace días, no es la LD ¿ok? eso lo aclaramos....

    Luego los canales franceses se ven todos sin problema alguno, ¿te has parado a pensar que no tienes bien configurado el sintonizador? has pensado que no tengas bien afinada la antena? ¿has leído alguna de las contestaciones y recomendaciones que se te han dado al respecto en este foro y en otros que ya te he leído?

    Empieza por configurar bien la antena, luego el sintonizador y por último haz una búsqueda de canales y verás que no es problema de tu receptor ni de la imagen que pongas.

    Pero te ruego que por favor no vayas poniendo preguntas sin ton ni son por todo el foro si luego te contestamos y no echas cuenta a nuestros consejos

    Saludos
    Última edición por lonas; 25-06-12 a las 19:17
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas


    Citar Citar  

  4. #3
    Avatar de samsung3d

    samsung3d ha iniciado este hilo.
    samsung3d está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Feb-2012
    Nacionalidad
    Espana
    Temas
    23
    Mensajes
    103


    perdona lona sera problema del configuracion del sintonizador esque con mi dm500s no tenia ese problema con astra perdona si te he molestado


    Citar Citar  

  5. #4
    Avatar de chirimbo

    chirimbo está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Dec-2010
    Receptor
    giga 800 se
    Firmware
    LD 5.0
    Nacionalidad
    Espana
    Edad
    48
    Temas
    17
    Mensajes
    793


    Venga va.. yo te respondo a ese problema....

    Yo he tenido el mismo problema.. ni franceses, ni si quiera el deluxe music (que es en abierto)...

    Me imagino que tienes antena privada, con un solo LNB..

    Bien.. te vas a:

    menu.
    configuracion
    busqueda de canales.
    configuracion
    elijes sintonizador ( el que tengas, en teoria solo uno)
    aqui elijes:

    modo configuracion SENCILLO
    satelite ASTRA (imagino, por lo de los franceses)
    y la parte importante y donde esta el problema:
    ENVIAR DISEqC .... SIIIIIIII (aunque no tengas)

    A partir de ahi pruebas y veras como ya te salen todos los canales, o al menos a mi me funciono asi..

    Saludos,


    Citar Citar  

  6. Los siguientes usuarios agradecieron a chirimbo por su mensaje :

    tiomoro (03-09-12)

  7. #5
    Avatar de illohacker

    illohacker está desconectado
    Título:  El Centinela de la Web Rango:  Usuario Avanzado
    Fecha de ingreso
    Oct-2011
    Receptor
    Casio FX-82S
    Firmware
    Lonas
    Nacionalidad
    Bosnia-Herzegovina
    Ubicación
    GPS
    Temas
    106
    Mensajes
    786


    Pues a mi no me pilla los HD, me pone señal 0%


    Citar Citar  

Subir