Resultados 1 al 5 de 5






Imagen buena


Estás en el tema Imagen buena dentro del subforo 990 CR HD PVR Spark LX en LonasDigital. Buenas, me he comprado el deco hace poco, y no consigo ninguna imagen se quede estable, y he probado todas, trabajo en mbox, le pongo mi cwshare y veo lo q tengo q ver, pero si cambias de canal unas cuantas veces se queda el deco pensando (circulito dando vueltas) y ya no responde. tampoco se como hacer para funcionar la grabacion y el timeshift, a veces grabo pero no puedo verlo y otras veces se queda el relojito dando vueltas y toca reiniciar. alguna ayuda o hay algo q se me pasa??...



Este tema tuvo 746 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de mily

    mily ha iniciado este hilo.
    mily está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Oct-2010
    Nacionalidad
    Espana
    Temas
    5
    Mensajes
    21


    Buenas, me he comprado el deco hace poco, y no consigo ninguna imagen se quede estable, y he probado todas, trabajo en mbox, le pongo mi cwshare y veo lo q tengo q ver, pero si cambias de canal unas cuantas veces se queda el deco pensando (circulito dando vueltas) y ya no responde. tampoco se como hacer para funcionar la grabacion y el timeshift, a veces grabo pero no puedo verlo y otras veces se queda el relojito dando vueltas y toca reiniciar.

    alguna ayuda o hay algo q se me pasa??



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de jbc

    jbc está desconectado
    Título:  Super Moderador Rango:  Super Moderador
    Fecha de ingreso
    Apr-2010
    Receptor
    ibox 800 HD
    Firmware
    4.01 lonas
    Nacionalidad
    Espana
    Temas
    286
    Mensajes
    869


    podrias decirnos que aparato tienes y la imagen que tienes puesta ahora.si no poco podremos ayudarte


    Citar Citar  

  4. #3
    Avatar de mily

    mily ha iniciado este hilo.
    mily está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Oct-2010
    Nacionalidad
    Espana
    Temas
    5
    Mensajes
    21


    ahora mismo tengo la HRnigmaII_v1.4_by lucifer, que es la unica que mas o menos me va mejor, pero anoche la deje en un canal y esta mañana ya no me deja hacer nada, el canal se sigue viendo, pero arriba a la izquierda salen los engranajes como de q esta pensando, y no se quitan, y el display se ha quedado en las 08:19, pero el canal que habia se sigue viendo bien. y me suele pasar con todaas las imagenes que he probado


    Citar Citar  

  5. #4
    Avatar de mily

    mily ha iniciado este hilo.
    mily está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Oct-2010
    Nacionalidad
    Espana
    Temas
    5
    Mensajes
    21


    y mbox control center me sigue funcionando, puedo seguir entrando por ftp, lo unico es eso que se queda colgado. lo mismo eske hay q configurar algo y no lo se


    Citar Citar  

  6. #5
    Avatar de nagraview

    nagraview está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Sep-2012
    Receptor
    GigaBl Quad
    Firmware
    LD 1.5
    Nacionalidad
    Andorra
    Temas
    0
    Mensajes
    0


    Esta imagen funciona mucho mas estable cuando tiene montado HDD por lo que si le pones un USB y lo montas deben desaparecer estos problemas. Normalmente, es porque tendrás autoupdate del EPG y falta de espacio en /tmp para poder gestionar.


    Citar Citar  

Subir