Resultados 1 al 3 de 3






alguna solucion para esto


Estás en el tema alguna solucion para esto dentro del subforo 800HD en LonasDigital. compis me pasa lo siguiente con un clon en un reinicio se quedo con error multimedia me puse a limpiar la targeta sim para conectarlo al dreamup desmonte la placa frontal la volvi a colocar y ahora solo me sale la luz roja parpadeando le cambie el frontal nuevo y me pasa lo mismo solo se ve la luz roja parpadeando si alguien me puede acesorar se agradece saludos y gracias...



Este tema tuvo 623 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de mcbride

    mcbride ha iniciado este hilo.
    mcbride está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Oct-2010
    Nacionalidad
    Espana
    Temas
    5
    Mensajes
    12


    compis me pasa lo siguiente con un clon en un reinicio se quedo con error multimedia me puse a limpiar la targeta sim para conectarlo al dreamup desmonte la placa frontal la volvi a colocar y ahora solo me sale la luz roja parpadeando le cambie el frontal nuevo y me pasa lo mismo solo se ve la luz roja parpadeando
    si alguien me puede acesorar se agradece saludos y gracias



    Citar Citar  




  2. #2
    Avatar de lonas

    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1613
    Mensajes
    23,402


    La sim y el tuner no están bien colocados seguro, aparte que luego después de hacer eso tienes que cargarle por dreamUP una imagen parcheada con el boot para tu sim.

    Saludos
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas


    Citar Citar  

  3. #3
    Avatar de mcbride

    mcbride ha iniciado este hilo.
    mcbride está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Oct-2010
    Nacionalidad
    Espana
    Temas
    5
    Mensajes
    12


    no se si me esplicado bien en el display no veo nada solo veo la luz roja no veo ni ni dream ni boot ni secndstage como si estuviese fundido todo compre uno nuevo y le pasa lo mismo tambien cambie el tunner y la sim y sigue igual


    Citar Citar  

Subir