Resultados 1 al 3 de 3






Ccam.cfg funciona ip publica pero no con dyndns.org ¿que pasa?


Estás en el tema Ccam.cfg funciona ip publica pero no con dyndns.org ¿que pasa? dentro del subforo CCcam en LonasDigital. Hola Amigos, tengo un pequeño problema, tengo en una casa1 un server con su F y en una casa2 un cliente con su C , bien cuando la C empieza con la ip publica (95.23.23.24) puerto user pass ... funciona perfectamente, sin embargo si sustituyo la ip publica por su host, la C: dominio.dyndns.org puerto user pass.... deja de funcionar. el dominio es correcto y con un ping por cmd se actualiza y funciona perfectamente, sabeis que puede estar pasando? me estoy volviendo loco......



Este tema tuvo 1128 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de telelonasdigital

    telelonasdigital ha iniciado este hilo.
    telelonasdigital está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Jul-2012
    Nacionalidad
    Espana
    Temas
    2
    Mensajes
    3


    Hola Amigos, tengo un pequeño problema, tengo en una casa1 un server con su F y en una casa2 un cliente con su C , bien cuando la C empieza con la ip publica (95.23.23.24) puerto user pass ... funciona perfectamente, sin embargo si sustituyo la ip publica por su host, la C: dominio.dyndns.org puerto user pass.... deja de funcionar. el dominio es correcto y con un ping por cmd se actualiza y funciona perfectamente, sabeis que puede estar pasando? me estoy volviendo loco...



    Citar Citar  




  2. #2
    Avatar de Blaska

    Blaska está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Aug-2010
    Nacionalidad
    Espana
    Temas
    3
    Mensajes
    45


    Pues por lo que explicas esta todo correcto, si te hace ping al host es que esta bien.
    Comprueba espacios entre host, c y password. Mira que no haya algun espacio de mas.



    Citar Citar  

  3. #3
    Avatar de telelonasdigital

    telelonasdigital ha iniciado este hilo.
    telelonasdigital está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Jul-2012
    Nacionalidad
    Espana
    Temas
    2
    Mensajes
    3


    No entiendo nada, cuando le pongo la ip publica que la casa1 enseguida hace sharing correctamente, en cuanto se la cambio a la de midominio.dyndns.org se corta, haciendo ping midominio.dyndns.org da la ip publica, incluso he probado utilizar otro dominio.no-ip.org y tambien correctamente el ping sale a la ip publica, pero no me pilla los dominios, ¿a alguien se le ocurre que puede pasar? me estoy volviendo loco, tengo ip dinamica y necesito ponerle un ddns, ayudar por favor, ....


    Citar Citar  

Subir