Resultados 1 al 4 de 4






Grabar y reproducir en red. Streaming en Win7


Estás en el tema Grabar y reproducir en red. Streaming en Win7 dentro del subforo GigaBlue HD 800 se en LonasDigital. Hola a todos, Mi Gigablue HD se está ya chutando con la LD 1.0 pero no soy capaz de hacer compartir una carpeta o disco duro de mi ordenador PC que tiene Win7. La cosa es que encuentro el PC en la red pero luego no accedo a ningún contenido dentro de él. Alguien puede explicarme los pasos a seguir... Gracias....



Este tema tuvo 737 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de chemeitor

    chemeitor ha iniciado este hilo.
    chemeitor está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Aug-2010
    Receptor
    GIGABLUE
    Firmware
    LD 1.5
    Nacionalidad
    Espana
    Temas
    31
    Mensajes
    152


    Hola a todos,

    Mi Gigablue HD se está ya chutando con la LD 1.0 pero no soy capaz de hacer compartir una carpeta o disco duro de mi ordenador PC que tiene Win7.

    La cosa es que encuentro el PC en la red pero luego no accedo a ningún contenido dentro de él.

    Alguien puede explicarme los pasos a seguir...

    Gracias.

    Chemeitor



    Citar Citar  




  2. #2
    Avatar de lonas

    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1613
    Mensajes
    23,402


    Mira los manuales que ya existen de las 800 (dream) o los vu+, es exactamente igual xD
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas


    Citar Citar  

  3. Los siguientes usuarios agradecieron a lonas por su mensaje :

    chemeitor (07-08-12)

  4. #3
    Avatar de chve

    chve está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Sep-2010
    Nacionalidad
    Espana
    Temas
    10
    Mensajes
    72


    Yo he llegado a montar el disco que comparto del PC pero, por lo visto una cosa es montarlo y otra diferente es que el giga lo reconozca como tal.

    A lo largo del dia continuare con ello, seguro que he puesto alguna ruta mal y por eso los problems.

    Ya digo. Salu2

    EDITO: Pues lo dicho, un error en la ruta. Ya esta todo bien configurando y rulando.
    Última edición por chve; 07-08-12 a las 14:28


    Citar Citar  

  5. #4
    Avatar de chemeitor

    chemeitor ha iniciado este hilo.
    chemeitor está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Aug-2010
    Receptor
    GIGABLUE
    Firmware
    LD 1.5
    Nacionalidad
    Espana
    Temas
    31
    Mensajes
    152


    Chve,

    ¿qué error en la ruta tenías?
    A mí, me pasa lo mismo. El disco duro se monta pero luego cuando entro a elegir las rutas de grabación y reproducción no lo veo, mientras el sí USB.

    GRACIAS.


    Citar Citar  

Subir