Resultados 1 al 4 de 4






Problema con livebox 2 Orange.


Estás en el tema Problema con livebox 2 Orange. dentro del subforo 500s en LonasDigital. Buenos días. Al cambiar de domicilio contrate el adsl de orange con su respectivo livebox 2. Tengo un clon dm500s (ibox500s, Gemini, Gbox 2.1b). Pues el problema reside que realizo las conexiones pertinentes, realizo todos los cambios pero para mi sorpresa, me reconoce todos mis peers pero únicamente puedo ver los canales abiertos!! ¿Es problema de router, o es cosa de orange? Porque ya me he trasladado varias veces y nunca había tenido problemas. Gracias de antemano por todo y un...



Este tema tuvo 4276 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de jessyca

    jessyca ha iniciado este hilo.
    jessyca está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Jul-2012
    Nacionalidad
    Espana
    Temas
    2
    Mensajes
    4


    Buenos días.

    Al cambiar de domicilio contrate el adsl de orange con su respectivo livebox 2. Tengo un clon dm500s (ibox500s, Gemini, Gbox 2.1b).
    Pues el problema reside que realizo las conexiones pertinentes, realizo todos los cambios pero para mi sorpresa, me reconoce todos mis peers pero únicamente puedo ver los canales abiertos!!

    ¿Es problema de router, o es cosa de orange? Porque ya me he trasladado varias veces y nunca había tenido problemas.

    Gracias de antemano por todo y un abrazo muy fuerte.



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de Blaska

    Blaska está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Aug-2010
    Nacionalidad
    Espana
    Temas
    3
    Mensajes
    45


    Mira yo tuve un problema similar, le instale a un amigo un deco para conectarse a un servidor cccam. En mi casa con yacom funcionaba ok pero en casa del colega con el livebox2 de orange no habia manera, siempre daba error al intentar conectar con el servidor. Despues de probar mil cosas, probe a cambiar el router y todo perfecto, el router que puse fue una de segunda mano, es el modelo que ponia yacom, el SMC o el arcadian que son iguales.
    Meses despues, volvimos a probar el livebox y para nuestra sorpresa conecto a la primera y hasta hoy.
    El problema de cambiar el router es que si tienes contratado el telefono no puedes adaptarlo al nuevo router.
    La conclusion a la que llegue, es que orange debe capar algun puerto en el router y por algun motivo que desconozco ese bloqueo desaparecio.

    Última edición por Blaska; 09-08-12 a las 14:36


    Citar Citar  

  4. #3
    Avatar de PEPECARLOS

    PEPECARLOS está desconectado
    Título:  bili el niño Rango:  Usuario VIP
    Fecha de ingreso
    Jun-2007
    Receptor
    GigaBlue UE
    Firmware
    OpenLD 1.6
    Nacionalidad
    Espana
    Ubicación
    murcianico
    Temas
    54
    Mensajes
    471


    yo tengo livebox 2 y ningun problema,lo que le pudo pasar seria que un puerto del router va habilitado por defecto para la televison,cambia a otro puerto y yo pienso que estara solucionado el problema,o cojes y desabiltas el puerto dedicado para la tv


    Citar Citar  

  5. #4
    Avatar de jessyca

    jessyca ha iniciado este hilo.
    jessyca está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Jul-2012
    Nacionalidad
    Espana
    Temas
    2
    Mensajes
    4


    Gracias por vuestra ayuda...
    Pero otra vez lo de siempre ... cuando hay un problema vamos a lo complicado, livebox 2 incorpora un firewall interno, solo había que desactivarlo.

    Saludos y gracias de todas formas!!! besos.


    Citar Citar  

  6. Los siguientes usuarios agradecieron a jessyca por su mensaje :

    tiporaro (01-05-13)

Subir