Resultados 1 al 5 de 5






Army Pure HD mod by fhroma for BH 1.7.6


Estás en el tema Army Pure HD mod by fhroma for BH 1.7.6 dentro del subforo Skins Vu+ en LonasDigital. No pongo fuente porque no se cual es la original,si alguien sabe cual es que me lo diga y la pongo. de todas formas le doy las gracias a fhroma por su trabajo....



Este tema tuvo 1078 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de R0NIN

    R0NIN ha iniciado este hilo.
    R0NIN está desconectado
    Título:  Apatrullando.. Rango:  Administrador
    Fecha de ingreso
    Feb-2007
    Receptor
    Vu+ Último
    Firmware
    Mod lonas
    Nacionalidad
    Espana
    Ubicación
    Provincia de Barcelona
    Edad
    42
    Temas
    440
    Mensajes
    4,138


    No pongo fuente porque no se cual es la original,si alguien sabe cual es que me lo diga y la pongo.

    de todas formas le doy las gracias a fhroma por su trabajo.

    Imágenes adjuntadas Imágenes adjuntadas
    Archivos adjuntados Archivos adjuntados



    Vu+ Último B.H-HDD.160Gb-Paella 80 cm-Mot-sat3/Idbox500s-Mod lonas v10-Paella 60cm.


    Citar Citar  

  2. Los siguientes 3 Usuarios dieron las gracias a R0NIN Por su Mensaje :

    lonas (12-08-12), metris1000 (22-10-17), tiomoro (13-08-12)


  3. QoinPro.com: Free Bitcoins every 24 hours


  4. #2
    Avatar de R0NIN

    R0NIN ha iniciado este hilo.
    R0NIN está desconectado
    Título:  Apatrullando.. Rango:  Administrador
    Fecha de ingreso
    Feb-2007
    Receptor
    Vu+ Último
    Firmware
    Mod lonas
    Nacionalidad
    Espana
    Ubicación
    Provincia de Barcelona
    Edad
    42
    Temas
    440
    Mensajes
    4,138


    Lo acabo de poner y sin duda es el mas guapo y elegante que he tenido,ademas la pantallita cuando estas en los menus de canales es mas grande.

    saludos

    caputuras mias.









    Vu+ Último B.H-HDD.160Gb-Paella 80 cm-Mot-sat3/Idbox500s-Mod lonas v10-Paella 60cm.


    Citar Citar  

  5. Los siguientes 5 Usuarios dieron las gracias a R0NIN Por su Mensaje :

    DarkEvil72 (22-05-16), leolfer (13-08-12), metris1000 (22-10-17), oscar999 (13-08-12), tiomoro (13-08-12)

  6. #3
    Fecha de ingreso
    Sep-2006
    Receptor
    gigablue QUA
    Firmware
    LD 1.5
    Nacionalidad
    Espana
    Ubicación
    sevilla
    Temas
    165
    Mensajes
    6,324


    por cierto que trae instalada esta imagen ?


    Citar Citar  

  7. #4
    Avatar de lonas

    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1614
    Mensajes
    23,411


    Cita Iniciado por tiomoro Ver mensaje
    por cierto que trae instalada esta imagen ?
    Nada es un skin xD
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas


    Citar Citar  

  8. #5
    Fecha de ingreso
    Sep-2006
    Receptor
    gigablue QUA
    Firmware
    LD 1.5
    Nacionalidad
    Espana
    Ubicación
    sevilla
    Temas
    165
    Mensajes
    6,324


    no se que pasa con este skin cuando lo activo y reinicio gui para que se activen los cambios ,me da upantallazo verde y se queda el deco que no sale nada en el dispaly ni en la pantalla no carga el skin ,asi que no se que estare haciendo mal


    Citar Citar  

Subir