Resultados 1 al 3 de 3






triplex ko


Estás en el tema triplex ko dentro del subforo Triplex en LonasDigital. hace dos dias hubo cortes de luz y el deco se bloquea en canal, y al apagar y encender se queda el reloj en 00:00 y no inicia el boot, no puedo entrar en el deco ni por ftp ni por nada, tampoco si le doy al ok para forc... alguien sabe como solucionarlo?...



Este tema tuvo 767 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de usuario74

    usuario74 ha iniciado este hilo.
    usuario74 está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Jul-2012
    Nacionalidad
    Espana
    Temas
    2
    Mensajes
    2


    hace dos dias hubo cortes de luz y el deco se bloquea en canal, y al apagar y encender se queda el reloj en 00:00 y no inicia el boot,
    no puedo entrar en el deco ni por ftp ni por nada, tampoco si le doy al ok para forc... alguien sabe como solucionarlo?



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de pejeanut

    pejeanut está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    May-2011
    Nacionalidad
    Espana
    Temas
    0
    Mensajes
    9


    Tengo el mismo problema y no fue por un corte de luz .Se quedo sin red y reiniciaba y al volver seguia sin red . lo apague y despues ya no arrancaba se quedaba en la hora .

    Joer tio estabas aqui tambien

    Saludos
    Última edición por pejeanut; 18-10-12 a las 22:18


    Citar Citar  

  4. #3
    Avatar de torsen

    torsen está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Apr-2012
    Nacionalidad
    Espana
    Temas
    1
    Mensajes
    6


    haber as probado con el cable null moden y el programa putty
    conectalo y poner por serial
    dale a conectar y enciendelo por el boton trasero
    luejo cargale el fir original
    saludos


    Citar Citar  

Subir