Resultados 1 al 6 de 6






Apagón


Estás en el tema Apagón dentro del subforo Engel RS4800 HD en LonasDigital. Saludos a todos... A alguien mas se le a quedado el engel a oscuras... Porque el mio lleva toda la noche completamente negro todo... Es normal esto... Como se soluciona....suele pasar mucho....¿¿ He visto por aqui q cambiando lel transformadores a uno de 12v 2,5.... Va mejor...¿¿... en fin....Gracias....



Este tema tuvo 3043 Visitas y 5 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de EZeta

    EZeta ha iniciado este hilo.
    EZeta está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Espana
    Temas
    12
    Mensajes
    42


    Saludos a todos...

    A alguien mas se le a quedado el engel a oscuras... Porque el mio lleva toda la noche completamente negro todo... Es normal esto... Como se soluciona....suele pasar mucho....¿¿ He visto por aqui q cambiando lel transformadores a uno de 12v 2,5.... Va mejor...¿¿... en fin....Gracias.



    Citar Citar  




  2. #2
    Avatar de cangosta

    cangosta está desconectado
    Título:  Se atormenta una vecina Rango:  Colaborador
    Fecha de ingreso
    Apr-2012
    Receptor
    Solo2
    Firmware
    BlackH 2.0.6
    Nacionalidad
    Espana
    Ubicación
    Andalucia
    Edad
    35
    Temas
    36
    Mensajes
    505


    Cita Iniciado por EZeta Ver mensaje
    Saludos a todos...

    A alguien mas se le a quedado el engel a oscuras... Porque el mio lleva toda la noche completamente negro todo... Es normal esto... Como se soluciona....suele pasar mucho....¿¿ He visto por aqui q cambiando lel transformadores a uno de 12v 2,5.... Va mejor...¿¿... en fin....Gracias.
    Ufff, como Engel quite los servidores Iks vais a ver mas cacharros de esos en los vertederos.
    Prefiero tener humor, que en el culo un tumor.



    Citar Citar  

  3. #3
    Avatar de jhonnyecija

    jhonnyecija está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    May-2011
    Nacionalidad
    Espana
    Temas
    9
    Mensajes
    84


    Estamos a oscuras nos queda ccam.


    Citar Citar  

  4. #4
    Avatar de xerezcd

    xerezcd está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Oct-2006
    Temas
    1
    Mensajes
    14


    yo también he recibido el apagón , esperemos que sea temporal....



    por cierto ,

    mi primer mensaje desde que estoy registrado en 2006 xD , me encaba ver e informarme pero nunca he posteado xD


    Citar Citar  

  5. #5
    Avatar de EZeta

    EZeta ha iniciado este hilo.
    EZeta está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Espana
    Temas
    12
    Mensajes
    42


    Bueno pues parece que vino la luz... Cuando durara¿... Y lo peor de todo es que no se sabe ni porque ,ni como ni cuando será próximo... Algún erudito que nos ilumine¿...


    Citar Citar  

  6. #6
    Avatar de jhonnyecija

    jhonnyecija está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    May-2011
    Nacionalidad
    Espana
    Temas
    9
    Mensajes
    84


    Volvio la luz por fin, aconsejo tener linea ccam para estos casos.


    Citar Citar  

Subir