Resultados 1 al 4 de 4






cortes muy seguidos


Estás en el tema cortes muy seguidos dentro del subforo 500s en LonasDigital. pues eso desde hoy me deco un dm500s clon a empezado a tener cortes cada 5 o 6 minutos cuando ayer iva perfecto, he revisado el cwshare, el mbox.cfg y to esta bien y por telnet pone cuando se corta algo de cache pero como va tan rapido no me da tiempo a leerlo, de la chicha no es ya que eso ayer perfecto y hoy nada, aver si me ayudais...



Este tema tuvo 621 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de edu27

    edu27 ha iniciado este hilo.
    edu27 está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Mar-2011
    Receptor
    GB 800HDse
    Firmware
    LD 1.5
    Nacionalidad
    Espana
    Temas
    55
    Mensajes
    1,033


    pues eso desde hoy me deco un dm500s clon a empezado a tener cortes cada 5 o 6 minutos cuando ayer iva perfecto, he revisado el cwshare, el mbox.cfg y to esta bien y por telnet pone cuando se corta algo de cache pero como va tan rapido no me da tiempo a leerlo, de la chicha no es ya que eso ayer perfecto y hoy nada, aver si me ayudais



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de edu27

    edu27 ha iniciado este hilo.
    edu27 está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Mar-2011
    Receptor
    GB 800HDse
    Firmware
    LD 1.5
    Nacionalidad
    Espana
    Temas
    55
    Mensajes
    1,033


    alguien tiene idea de que puede ser? aver si lo arreglo antes de esta noche para poder ver la champions


    Citar Citar  

  4. #3
    Avatar de edu27

    edu27 ha iniciado este hilo.
    edu27 está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Mar-2011
    Receptor
    GB 800HDse
    Firmware
    LD 1.5
    Nacionalidad
    Espana
    Temas
    55
    Mensajes
    1,033


    bueno, trasteando pro el mbox.cfg he cambiado el numero de la r y parece que funciona pero creo que esto es una chapuza si alguien me ayuda por pm a revisar mi mbox.cfg y ayudarme lo agradeceria


    Citar Citar  

  5. #4
    Avatar de brunete7

    brunete7 está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Oct-2010
    Nacionalidad
    Espana
    Temas
    10
    Mensajes
    185


    prueva con otra imajen que aveces pasa


    Citar Citar  

Subir