Resultados 1 al 3 de 3






Timeshift del Engel


Estás en el tema Timeshift del Engel dentro del subforo Engel RS4800 HD en LonasDigital. Os funciona bien el Timeshift del engel, porque estoy intentando probarlo y se me para a los pocos segundos... Os explico: le doy a la pausa, lo dejo como 10 minutos en pausa y al darle al play para confiar viéndolo empieza a funcionar por donde le di a la pausa y a los pocos segundos se para y ahí se keda...sigue grabandopero cuando le doy a ver se para... Sabéis que puede ser... Es mas me explicáis bien como funciona el Timeshift del engel por si algomhago mal que es lo mas seguro.... Gracias...



Este tema tuvo 1590 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de EZeta

    EZeta ha iniciado este hilo.
    EZeta está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Espana
    Temas
    12
    Mensajes
    42


    Os funciona bien el Timeshift del engel, porque estoy intentando probarlo y se me para a los pocos segundos... Os explico: le doy a la pausa, lo dejo como 10 minutos en pausa y al darle al play para confiar viéndolo empieza a funcionar por donde le di a la pausa y a los pocos segundos se para y ahí se keda...sigue grabandopero cuando le doy a ver se para... Sabéis que puede ser... Es mas me explicáis bien como funciona el Timeshift del engel por si algomhago mal que es lo mas seguro.... Gracias



    Citar Citar  




  2. #2
    Avatar de EZeta

    EZeta ha iniciado este hilo.
    EZeta está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Espana
    Temas
    12
    Mensajes
    42


    Pues por lo visto no funciona el timeshift de los engel, vamos que funcionan mal, asi que habra que esperar una nueva version de firmware que arregle eso...


    Citar Citar  

  3. #3
    Avatar de jhonnyecija

    jhonnyecija está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    May-2011
    Nacionalidad
    Espana
    Temas
    9
    Mensajes
    84


    Cita Iniciado por EZeta Ver mensaje
    Os funciona bien el Timeshift del engel, porque estoy intentando probarlo y se me para a los pocos segundos... Os explico: le doy a la pausa, lo dejo como 10 minutos en pausa y al darle al play para confiar viéndolo empieza a funcionar por donde le di a la pausa y a los pocos segundos se para y ahí se keda...sigue grabandopero cuando le doy a ver se para... Sabéis que puede ser... Es mas me explicáis bien como funciona el Timeshift del engel por si algomhago mal que es lo mas seguro.... Gracias
    Intenta hacer lo mismo pero con un pendrive en el puerto usb haber que pasa.... , no lo he probado pero podria ser la solucion. saludos.


    Citar Citar  

Subir