Resultados 1 al 5 de 5






Recibo ecm en hop1 y hay canales que no se me abren. ¿Alguna solución?


Estás en el tema Recibo ecm en hop1 y hay canales que no se me abren. ¿Alguna solución? dentro del subforo CCcam en LonasDigital. Hola a todos, Pues os quería comentar un problemilla que tengo con mi Dream... Resulta que tengo cccam funcionando y recibo ecm's en hop1 y hay canales que no me abre... ¿A qué puede ser debido esto? ¿A alguien más le ha pasado? SALU2...



Este tema tuvo 1071 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de THVNDER

    THVNDER ha iniciado este hilo.
    THVNDER está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Feb-2012
    Nacionalidad
    Espana
    Temas
    3
    Mensajes
    15


    Hola a todos,

    Pues os quería comentar un problemilla que tengo con mi Dream... Resulta que tengo cccam funcionando y recibo ecm's en hop1 y hay canales que no me abre... ¿A qué puede ser debido esto? ¿A alguien más le ha pasado?

    SALU2



    Citar Citar  




  2. #2
    Avatar de fmm

    fmm está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Jun-2010
    Nacionalidad
    Espana
    Edad
    58
    Temas
    6
    Mensajes
    97


    cuantos compi tienes


    Citar Citar  

  3. #3
    Avatar de R0NIN

    R0NIN está desconectado
    Título:  Apatrullando.. Rango:  Administrador
    Fecha de ingreso
    Feb-2007
    Receptor
    Vu+ Último
    Firmware
    Mod lonas
    Nacionalidad
    Espana
    Ubicación
    Provincia de Barcelona
    Edad
    42
    Temas
    440
    Mensajes
    4,138


    seria interesante saber si esos hop1 son para lo que tu quieres abrir.



    Vu+ Último B.H-HDD.160Gb-Paella 80 cm-Mot-sat3/Idbox500s-Mod lonas v10-Paella 60cm.


    Citar Citar  

  4. #4
    Avatar de THVNDER

    THVNDER ha iniciado este hilo.
    THVNDER está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Feb-2012
    Nacionalidad
    Espana
    Temas
    3
    Mensajes
    15


    Cita Iniciado por fmm Ver mensaje
    cuantos compi tienes
    Pues tengo 7 líneas c.

    SALU2


    Citar Citar  

  5. #5
    Avatar de THVNDER

    THVNDER ha iniciado este hilo.
    THVNDER está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Feb-2012
    Nacionalidad
    Espana
    Temas
    3
    Mensajes
    15


    Cita Iniciado por R0NIN Ver mensaje
    seria interesante saber si esos hop1 son para lo que tu quieres abrir.
    Buenas R0nin,

    En la Dream 800 tengo puesta la última imagen que nos dejó Lonas para las Dream 800 (la blackhole mod lonas) y cuando pulso el botón azul del mando me aparece la información de cccam. Cuando se abre un canal y pulsas el botón azul, sale la información del peer que te da la ecm en ese momento, el tiempo de ecm, info del canal, proveedor, etc. y si el canal no se puede abrir aparece el "no ecm available".

    En algunos casos en hop1 incluso me aparece la info como que está abriendo el canal pero la imagen en negro...

    SALU2


    Citar Citar  

Etiquetas para este tema

Subir