Resultados 1 al 5 de 5






La imagen Ld 1.0 error


Estás en el tema La imagen Ld 1.0 error dentro del subforo GigaBlue HD 800 se en LonasDigital. Buenas he intentado descargarme la imagen Ld 1.0 y me sale q no se encuentra el archivo.Alguien me puede decir donde puedo conseguirla?Gracias....



Este tema tuvo 738 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de jordanisma

    jordanisma ha iniciado este hilo.
    jordanisma está desconectado
    Título:  Colaborador Rango:  Colaborador
    Fecha de ingreso
    Feb-2012
    Receptor
    gigablue Se
    Nacionalidad
    Espana
    Ubicación
    sabadell
    Temas
    49
    Mensajes
    284


    Buenas he intentado descargarme la imagen Ld 1.0 y me sale q no se encuentra el archivo.Alguien me puede decir donde puedo conseguirla?Gracias.



    Citar Citar  




  2. #2
    Avatar de lonas

    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1613
    Mensajes
    23,402


    Error? http://www.lonasdigital.com/imagenes...20627-a-47513/

    estás seguro? funciona de lujo la descarga ¿he?
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas


    Citar Citar  

  3. Los siguientes usuarios agradecieron a lonas por su mensaje :

    falconeti (04-09-12)

  4. #3
    Avatar de chirimbo

    chirimbo está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Dec-2010
    Receptor
    giga 800 se
    Firmware
    LD 5.0
    Nacionalidad
    Espana
    Edad
    48
    Temas
    17
    Mensajes
    793


    Cita Iniciado por lonas Ver mensaje
    Error? http://www.lonasdigital.com/imagenes...20627-a-47513/

    estás seguro? funciona de lujo la descarga ¿he?
    Efectivamente lo acabo de probar yo tambien y funciona perfect.


    Citar Citar  

  5. #4
    Avatar de r3s3t

    r3s3t está desconectado
    Título:  Super Moderador Rango:  Super Moderador
    Fecha de ingreso
    Jan-2011
    Receptor
    GigaBlue SE+
    Firmware
    OpenLD-1.8 ®
    Nacionalidad
    Espana
    Ubicación
    Region de Murcia ®
    Edad
    42
    Temas
    312
    Mensajes
    1,542


    Prueba con otro navegador,yo he probado ahora mismo y la descarga funciona al pelo.

    Saludos

    GigaBlue HD SE Plus Combo
    [IMG]http://***************************************************[/IMG]
    Plato Motorizado 1,20cm




    Citar Citar  

  6. #5
    Avatar de fmm

    fmm está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Jun-2010
    Nacionalidad
    Espana
    Edad
    58
    Temas
    6
    Mensajes
    97


    lonas para cuando la 1.1


    Citar Citar  

Subir