Resultados 1 al 2 de 2






por favor ayuda


Estás en el tema por favor ayuda dentro del subforo GigaBlue HD 800 se en LonasDigital. hola necesito vuestra ayuda tengo un gigablue 800hd solo y al intentar cambiar la imagen el deco se ha quedado en boot en el display, he probado con distintas imagenes y ya no hace nada y con distintos pen usb ¿se puede recuperar de alguna manera? gracias...



Este tema tuvo 468 Visitas y 1 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de donmiguelito

    donmiguelito ha iniciado este hilo.
    donmiguelito está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jul-2012
    Nacionalidad
    Espana
    Temas
    43
    Mensajes
    234


    hola necesito vuestra ayuda tengo un gigablue 800hd solo y al intentar cambiar la imagen el deco se ha quedado en boot en el display,
    he probado con distintas imagenes y ya no hace nada y con distintos pen usb
    ¿se puede recuperar de alguna manera?
    gracias





  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de Evil-Green

    Evil-Green está desconectado
    Título:  Administrador Rango:  Webmaster
    Fecha de ingreso
    Sep-2006
    Receptor
    GB800SE
    Firmware
    LD
    Nacionalidad
    Japon
    Ubicación
    Submundo
    Temas
    25
    Mensajes
    834


    Este foro no es para el 800hd solo, no es un receptor al que le demos soporte, supongo que le has cargado una imagen de un 800se y te lo has cargado.



  4. Los siguientes usuarios agradecieron a Evil-Green por su mensaje :

    donmiguelito (05-09-12)

Subir