Resultados 1 al 2 de 2






fallo SII


Estás en el tema fallo SII dentro del subforo Samsung Galaxy S II en LonasDigital. Tengo un problema aver si alguien sabe de esto. Cuando el terminal no esta conectado al cargador me dice qe la carga esta en pausa por alto voltaje sin estar conectado!! solo lo hace con la bateria por encima del 30%. La bateria no es ya qe se la e puesto nueva...



Este tema tuvo 573 Visitas y 1 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de joseisaac

    joseisaac ha iniciado este hilo.
    joseisaac está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Sep-2012
    Receptor
    ibox500s
    Firmware
    Nabilo8 lona
    Nacionalidad
    Espana
    Ubicación
    Murcia
    Temas
    10
    Mensajes
    8


    Tengo un problema aver si alguien sabe de esto. Cuando el terminal no esta conectado al cargador me dice qe la carga esta en pausa por alto voltaje sin estar conectado!! solo lo hace con la bateria por encima del 30%. La bateria no es ya qe se la e puesto nueva



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de Arduramix

    Arduramix está desconectado
    Título:  Quitarme el PREMIUM YA Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jul-2010
    Nacionalidad
    Tenerife
    Temas
    127
    Mensajes
    4,524


    Eso suele pasar cuando el archivo "Battery stats" esta corrupto.

    Haz lo siguiente, instala esta app:
    https://play.google.com/store/apps/d...xpYnJhdGlvbiJd

    (es un link al google play)

    luego apaga el telefono y cargalo al maximo (que lo indica con un led verde creo).

    Acto seguido abre el battery stats en el movil y dale a calibration. Esto borrara el battery Stats y generara uno nuevo.


    Citar Citar  

  4. Los siguientes usuarios agradecieron a Arduramix por su mensaje :

    joseisaac (15-09-12)

Subir