Resultados 1 al 2 de 2






Problemon


Estás en el tema Problemon dentro del subforo 500s en LonasDigital. tengo un ibox 500s y se me qeda enganchao al inicio por mucho q le cargue la imagen , alguien me echa una mano?...



Este tema tuvo 484 Visitas y 1 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de joseisaac

    joseisaac ha iniciado este hilo.
    joseisaac está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Sep-2012
    Receptor
    ibox500s
    Firmware
    Nabilo8 lona
    Nacionalidad
    Espana
    Ubicación
    Murcia
    Temas
    10
    Mensajes
    8


    tengo un ibox 500s y se me qeda enganchao al inicio por mucho q le cargue la imagen , alguien me echa una mano?



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de siu2

    siu2 está desconectado
    Título:  el malo de la pelicula Rango:  Administrador
    Fecha de ingreso
    Feb-2007
    Receptor
    VU+so + ze
    Firmware
    ............
    Nacionalidad
    Europa
    Ubicación
    en este universo
    Temas
    103
    Mensajes
    7,802


    da mas datos si quieres ayuda!!explicate un poquito mejor.
    Información
    Recuerde que no está permitido Soporte de ningún tipo en el chat, no se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.





    Consejo
    El ignorante afirma, el sabio duda y reflexiona​


    Citar Citar  

Subir