Resultados 1 al 5 de 5






Ver JSC


Estás en el tema Ver JSC dentro del subforo 500s en LonasDigital. Porque no puedo ver los canales de JSC Sport del 1 al 8 y veo perfectamente los canales 9 y 10 teniendo bastantes Peers. Es como si no me dieran nada ninguno? Imagen Nabilosat DM500 V.0.8 Sbox- Mbox Al entrar por Telnet a sbox me pone sbox:checking for/var/bin/sbox.cof....OK Io:error openin/dev/sci0 Warning:no card?no party Si alguien me puede ayudar? Gracias...



Este tema tuvo 819 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de Bareta

    Bareta ha iniciado este hilo.
    Bareta está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Feb-2007
    Nacionalidad
    Espana
    Ubicación
    Varea Logroño
    Temas
    17
    Mensajes
    113


    Porque no puedo ver los canales de JSC Sport del 1 al 8 y
    veo perfectamente los canales 9 y 10 teniendo bastantes Peers. Es como si no me
    dieran nada ninguno?

    Imagen Nabilosat DM500 V.0.8 Sbox- Mbox
    Al entrar por Telnet a sbox me pone
    sbox:checking
    for/var/bin/sbox.cof....OK

    Io:error openin/dev/sci0
    Warning:no card?no party
    Si alguien me puede ayudar? Gracias


    Citar Citar  




  2. #2
    Avatar de guadito

    guadito está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Espana
    Temas
    110
    Mensajes
    1,971


    te está diciendo que no tienes la card en el lector.
    no sé si eres virtual o no.
    AGRADECER NO CUESTA NADA
    Las consultas mejor en el foro no por privado, así todos aprendemos
    COLABORACION OPENLD/FORO --> https://www.paypal.me/Javilonas


    Citar Citar  

  3. #3
    Avatar de R0NIN

    R0NIN está desconectado
    Título:  Apatrullando.. Rango:  Administrador
    Fecha de ingreso
    Feb-2007
    Receptor
    Vu+ Último
    Firmware
    Mod lonas
    Nacionalidad
    Espana
    Ubicación
    Provincia de Barcelona
    Edad
    42
    Temas
    440
    Mensajes
    4,138


    Si no es local no se porque tiene sbox.



    Vu+ Último B.H-HDD.160Gb-Paella 80 cm-Mot-sat3/Idbox500s-Mod lonas v10-Paella 60cm.


    Citar Citar  

  4. #4
    Avatar de guadito

    guadito está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Espana
    Temas
    110
    Mensajes
    1,971


    Cita Iniciado por R0NIN Ver mensaje
    Si no es local no se porque tiene sbox.
    aaahí quería llegar yo...jeje


    si no eres local con CCcam a pelo te valdría.
    AGRADECER NO CUESTA NADA
    Las consultas mejor en el foro no por privado, así todos aprendemos
    COLABORACION OPENLD/FORO --> https://www.paypal.me/Javilonas


    Citar Citar  

  5. #5
    Avatar de Bareta

    Bareta ha iniciado este hilo.
    Bareta está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Feb-2007
    Nacionalidad
    Espana
    Ubicación
    Varea Logroño
    Temas
    17
    Mensajes
    113


    Mi pregunta era sencilla cuando saco la tarjeta del deco no me deja ver los canales de JSC
    Con la Tarjeta por descontado que los veo
    Y la solución que me dieron dos amigos y con la que arregleel problema es la que pongo a continuación por si le sirve a alguno.

    Te recomiendo que pares las emus con killall -9 sbox y killall -9 mbox y luego haz pspara asegurarte de que ya no aparecen emus en marcha...
    Edita con el FTP del DCC el archivo mbox.cfg poniendo así la linea Z:{ 12 } { 127.0.0.1 8000 } y así la F: { 1500 }
    Guarda los cambios
    Luego, en la consola telnet, lo mismo que has puesto el comando ps y hasdado a ENTER, en vez de ps pones /bin/mbox & y das a ENTER.con eso arrancarás sólo mbox, sin sbox (no lo necesitas al haber sacado latarjeta)... sintoniza un JSC y espera un par de minutos
    En la carpeta /tmp se habrá creado un archivo llamado debug.txtque contiene el trace de mbox... simplemente para saber el error que podía tener….
    Vuelve a editar el mbox.cfg para poner la Z: { 11 } y la F: { 100 } y reiniciapara que coja esos cambios.
    Saludos



    Citar Citar  

Subir