Resultados 1 al 5 de 5






TSPanel 6.4 (Problemas instalación)


Estás en el tema TSPanel 6.4 (Problemas instalación) dentro del subforo Plugins Vu+ en LonasDigital. Tengo problemas de instalación del TSPanel 6.4 OE.2 Que versión es la apropiada para imagen vti 4.2 hbbtv el error es el siguiente: Algunos complementos no están disponibles: Extensions/TSPanel (Bad magic number in /usr/lib/dvbapp2/python/Plugins/Extensions/TSPanel/_init_.pyo) Como puedo solucionarlo???...



Este tema tuvo 3711 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de mogui

    mogui ha iniciado este hilo.
    mogui está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Apr-2012
    Nacionalidad
    Espana
    Temas
    6
    Mensajes
    16


    Tengo problemas de instalación del TSPanel 6.4 OE.2
    Que versión es la apropiada para imagen vti 4.2 hbbtv

    el error es el siguiente:

    Algunos complementos no están disponibles:

    Extensions/TSPanel (Bad magic number in /usr/lib/dvbapp2/python/Plugins/Extensions/TSPanel/_init_.pyo)


    Como puedo solucionarlo???




    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de txeyn

    txeyn está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    May-2011
    Receptor
    Azbox HD
    Firmware
    Openrsi 2.1
    Nacionalidad
    Espana
    Temas
    11
    Mensajes
    198


    Yo no tengo ese deco,tengo un AzboxHD,pero bueno tambien trabaja con enigma2,lo normal es meterle una version inicial,creo que era la 2.7,y luego actualizar desde el deco a esa version,te dejo esa version en formato IPK para que la instales con el DCC.
    enigma2-plugin-tspanel_2.7_mipsel.rarenigma2-plugin-tspanel_2.7_mipsel.rar
    El Abuelo


    Citar Citar  

  4. #3
    Avatar de mogui

    mogui ha iniciado este hilo.
    mogui está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Apr-2012
    Nacionalidad
    Espana
    Temas
    6
    Mensajes
    16


    El problema viene a raiz de instalar la nueva imagen del vti 4.2 , antes trabajaba con el TSpanel 6.4 y la imagen vti 4.1 y sin ningun problema, pero ha sido instalar la nueva imagen y tengo problemas con cualquiera de las versiones, está claro que es la imagen nueva la que me da problemas.
    También he probado con el nuevo "TSPanel 6.4 OE enigma2-plugin-extensions-tspanel_6.4_mips32el-nf .ipk" ,he seguido la ruta de toda la vida, es decir, con el DCC la he metido en tmp/ pero no me reconoce nada y con las versiones anteriores me da el error que antes he mencionado.

    Resumiendo: con viejas versiones del tspanel

    Algunos complementos no están disponibles:
    Extensions/TSPanel (Bad magic number in /usr/lib/dvbapp2/python/Plugins/Extensions/TSPanel/_init_.pyo)

    txeyn,please,
    necesito una versión distinta con la nueva imagen vti ??




    Citar Citar  

  5. #4
    Avatar de mogui

    mogui ha iniciado este hilo.
    mogui está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Apr-2012
    Nacionalidad
    Espana
    Temas
    6
    Mensajes
    16


    Cita Iniciado por bdhousevnd Ver mensaje
    chato que tas colado


    Citar Citar  

  6. #5
    Avatar de aabmaabm1

    aabmaabm1 está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Jun-2011
    Nacionalidad
    Espana
    Temas
    18
    Mensajes
    112


    has conseguido hacerlo funcionar?

    he probado hoy a instalar y no me funciona, he probado tambien el de terrorman y no hay manera tampoco de que funcione.

    gracias.


    Citar Citar  

Subir