Resultados 1 al 4 de 4






Consulta Oscam en gigablue 800se


Estás en el tema Consulta Oscam en gigablue 800se dentro del subforo Plugins GigaBlue en LonasDigital. Alguien ha podido echar ha arrancar esta emu en los giga de forma stable?? Si este deco usa mips porque parece que es tan dicifil hacer correr un version semejante ? Bueno imagino que es cuestion de tiempo....que se depure un poco la cosa gracias...



Este tema tuvo 874 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de rakichev

    rakichev ha iniciado este hilo.
    rakichev está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Sep-2010
    Nacionalidad
    Andorra
    Temas
    7
    Mensajes
    50


    Alguien ha podido echar ha arrancar esta emu en los giga de forma stable??

    Si este deco usa mips porque parece que es tan dicifil hacer correr un version semejante ?


    Bueno imagino que es cuestion de tiempo....que se depure un poco la cosa

    gracias

    Última edición por rakichev; 23-09-12 a las 10:49


    Citar Citar  




  2. #2
    Avatar de rakichev

    rakichev ha iniciado este hilo.
    rakichev está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Sep-2010
    Nacionalidad
    Andorra
    Temas
    7
    Mensajes
    50


    Bueno me
    autocontesto la
    modificacion de oscam hecha por lonas o sea Ncam + Cccam si rula



    Vive en buena relaciones con todo el mundo...todo lo que puedas sin rendirte.
    Ala pa tu casa!


    Citar Citar  

  3. #3
    Avatar de lonas

    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1613
    Mensajes
    23,402


    Ncam y Oscam funcionan las dos exactamente igual de bien en el gigablue, yo personalmente lo conseguí, el problema que yo tenía era con CCcam que se caía y se soluciona con la versión 2.0.9
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas


    Citar Citar  

  4. #4
    Avatar de rakichev

    rakichev ha iniciado este hilo.
    rakichev está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Sep-2010
    Nacionalidad
    Andorra
    Temas
    7
    Mensajes
    50


    La version LD 1.2 ncam + cccam ke tienes en downloads la tienes ya con cccam 2.0.9?
    salu2


    Vive en buena relaciones con todo el mundo...todo lo que puedas sin rendirte.
    Ala pa tu casa!


    Citar Citar  

Subir