Resultados 1 al 3 de 3






Incapaz de iniciar imagen


Estás en el tema Incapaz de iniciar imagen dentro del subforo 800HD en LonasDigital. Necesito ayuda. Tengo una DM 800 HD pvr, con imagen en flash Gemini 5.1, mi pretensión es grabar en el pendrive una imagen de Lonas Digital y me ocurre lo siguiente: Grabo sin problemas la imagen por medio de MeoBoot, pero no soy capaz que inicialice. ¿Hay que hacer algo especial?...



Este tema tuvo 585 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de bucana

    bucana ha iniciado este hilo.
    bucana está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Feb-2009
    Temas
    1
    Mensajes
    4


    Necesito ayuda.
    Tengo una DM 800 HD pvr, con imagen en flash Gemini 5.1, mi pretensión es grabar en el pendrive una imagen de Lonas Digital y me ocurre lo siguiente:
    Grabo sin problemas la imagen por medio de MeoBoot, pero no soy capaz que inicialice. ¿Hay que hacer algo especial?



    Citar Citar  




  2. #2
    Avatar de recuerete

    recuerete está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Apr-2012
    Nacionalidad
    Espana
    Temas
    0
    Mensajes
    9


    arrancala desde el dcc compi un saludo


    Citar Citar  

  3. #3
    Avatar de bucana

    bucana ha iniciado este hilo.
    bucana está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Feb-2009
    Temas
    1
    Mensajes
    4


    Gracias por tu pronta respuesta, pero ¿como se arranca desde dcc?


    Citar Citar  

Subir