Resultados 1 al 4 de 4






Problema con el crossepg


Estás en el tema Problema con el crossepg dentro del subforo Plugins GigaBlue en LonasDigital. Tengo ld 1.3, meto el archivo del croosepg en temp por filezilla, voy a instalar extensión lo busco, reconoce e instalo, pero la barra de instalación no se mueve y pone. Hecho-instalado 0 paquetes con 0 errores, o algo así y me sigue sin aparecer la programación semanal. ¿Q hago mal ?...



Este tema tuvo 603 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de Juanillo1274

    Juanillo1274 ha iniciado este hilo.
    Juanillo1274 está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Aug-2012
    Receptor
    GB800HDse
    Firmware
    LD 1.5
    Nacionalidad
    Espana
    Ubicación
    Ciudad Real
    Temas
    28
    Mensajes
    186


    Tengo ld 1.3, meto el archivo del croosepg en temp por filezilla, voy a instalar extensión lo busco, reconoce e instalo, pero la barra de instalación no se mueve y pone. Hecho-instalado 0 paquetes con 0 errores, o algo así y me sigue sin aparecer la programación semanal.

    ¿Q hago mal ?



    Citar Citar  




  2. #2
    Avatar de Juanillo1274

    Juanillo1274 ha iniciado este hilo.
    Juanillo1274 está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Aug-2012
    Receptor
    GB800HDse
    Firmware
    LD 1.5
    Nacionalidad
    Espana
    Ubicación
    Ciudad Real
    Temas
    28
    Mensajes
    186


    No hay nadie?


    Citar Citar  

  3. #3
    Avatar de edu27

    edu27 está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Mar-2011
    Receptor
    GB 800HDse
    Firmware
    LD 1.5
    Nacionalidad
    Espana
    Temas
    55
    Mensajes
    1,033


    selecciona el pakete cuando lo valllas a instalar


    Citar Citar  

  4. #4
    Avatar de Juanillo1274

    Juanillo1274 ha iniciado este hilo.
    Juanillo1274 está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Aug-2012
    Receptor
    GB800HDse
    Firmware
    LD 1.5
    Nacionalidad
    Espana
    Ubicación
    Ciudad Real
    Temas
    28
    Mensajes
    186


    Edu27 que soy novato pero algo se hombre, ya lo seleccione claro y aparece con el tick verde, pero la barra de instalacion no se mueve


    Citar Citar  

Subir