Resultados 1 al 5 de 5






Consulta LD1.5 con cccam 2.1.3 y pincho movistar. Router se cuelga.


Estás en el tema Consulta LD1.5 con cccam 2.1.3 y pincho movistar. Router se cuelga. dentro del subforo GigaBlue HD 800 se en LonasDigital. Hola a todos, bien, os comento.... Mi instalación: Router TP-LINK MR3220 para 3G Pincho Movistar Hawei Gigablue HD800se. Antes:...



Este tema tuvo 1595 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de chemeitor

    chemeitor ha iniciado este hilo.
    chemeitor está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Aug-2010
    Receptor
    GIGABLUE
    Firmware
    LD 1.5
    Nacionalidad
    Espana
    Temas
    31
    Mensajes
    152


    Hola a todos,

    bien, os comento....

    Mi instalación:
    Router TP-LINK MR3220 para 3G
    Pincho Movistar Hawei
    Gigablue HD800se.

    Antes:
    Imagen LD1.2 con cccam 2.1.3
    Creo que todo iba bien y fluido. Compartia bien y no se colgaba...eso creo.


    Después:
    Imagen LD1.5 con cccam 2.1.3.
    Nada más arrancar el Gigablue hace que se cuelgue el router. Si cierro el puerto y sólo me conecto como cliente todo va bien.
    Cuando abro el puerto...passs, router colgao.
    Sólo tengo 12 peers hasta hop2.

    Así instalé la LD1.5.
    -Puse el burn de la 1.2 y lo meti al USB.
    -Instalé firmware.
    -Después meti el cccam 2.1.3 copiando los archivos en su ruta y dando 755. No reinicié y vi que ya estaba el cccam en el blue panel. ¿es normal?
    -Cargue lista de canales.

    Tengo entendido que la LD1.5 trae el cccam 2.0.9, ¿lo tengo que borrar antes? ¿Puedo tener algún conflicto?

    Intentaré quitar el hop2 y dejarlo en hop1 para probar.

    Con Vodafone antes y la LD1.2 (con un router linksis y pcmcia 3G) iba todo bien.



    Alguna idea.

    Saludos y gracias.



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de lonas

    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1614
    Mensajes
    23,416


    Te lo he movido a su sección ya que la otra solo es para colgar imágenes.

    Lo que comentas no termino de entenderlo ¿que tiene que ver la imagen con el router para que este se cuelgue? de verdad, es la primera vez que escucho algo así xD

    La imagen se ha de instalar sin el archivo burn, el CCcam no viene en la imagen, está en los addons para poder descargar desde ellos al igual que la lista de canales o los picons. Y aunque tuvieras instalada una versión y otra de CCcam no entrarían en conflicto ya que solo puedes arrancar una a la vez.

    Referente a el cuelgue, consulta con tu proveedor de internet, no tiene mucho sentido lo que comentas, la imagen no influye en nada ni en la conexión ni en el router.
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas


    Citar Citar  

  4. #3
    Avatar de chemeitor

    chemeitor ha iniciado este hilo.
    chemeitor está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Aug-2010
    Receptor
    GIGABLUE
    Firmware
    LD 1.5
    Nacionalidad
    Espana
    Temas
    31
    Mensajes
    152


    Lonas,

    Gracias por tu contestación.
    Creo que el problema tiene que ver con la capacidad del router y/o tráfico en la conexión 3G. Sé que no es el mejor medio de tener internet, pero de momento es el único que tengo.

    Voy a probar a poner menos peers y ver hasta donde llega el limite del router. Lo dicho, si cierro el puerto el router no se cuelga.
    Lo malo es que antes, con otro router 3G y vodafone, con todo abierto, no me daba problemas.

    Saludos.

    Chemeitor.


    Citar Citar  

  5. #4
    Avatar de chemeitor

    chemeitor ha iniciado este hilo.
    chemeitor está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Aug-2010
    Receptor
    GIGABLUE
    Firmware
    LD 1.5
    Nacionalidad
    Espana
    Temas
    31
    Mensajes
    152


    Hola a todos,

    Pues al final, ni LD1.5 ni leches....
    El problema lo tengo yo y en la "mielda" de señal 3G. Me he dado cuenta que me falla cuando tengo un ping altísimo.

    A ver, cuando me dan ADSL por cable en mi casa. Madre mía!!!! Qué sufrimiento!!!
    Al final, voy a tener que poner el servidor en casa de mi suegro con local y conectarme a él yo sólo. Así, evito trafico en mi internet pero gano un hop.

    Salduos.


    Citar Citar  

  6. Los siguientes usuarios agradecieron a chemeitor por su mensaje :

    lonas (06-11-12)

  7. #5
    Avatar de lonas

    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1614
    Mensajes
    23,416


    Cita Iniciado por chemeitor Ver mensaje
    Hola a todos,

    Pues al final, ni LD1.5 ni leches....
    El problema lo tengo yo y en la "mielda" de señal 3G. Me he dado cuenta que me falla cuando tengo un ping altísimo.

    A ver, cuando me dan ADSL por cable en mi casa. Madre mía!!!! Qué sufrimiento!!!
    Al final, voy a tener que poner el servidor en casa de mi suegro con local y conectarme a él yo sólo. Así, evito trafico en mi internet pero gano un hop.

    Salduos.
    Ya te lo dije compi, que es la primera vez que leía que la imagen tenía algo que ver con los fallos de la red, router, conexión xD
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas


    Citar Citar  

Subir