Resultados 1 al 5 de 5






sin wifi


Estás en el tema sin wifi dentro del subforo Engel RS4800 HD en LonasDigital. alguien me podria ayudar con esto,porque cuando cargo el ultimo firmware con youtube y youporn no me enciende wifi?parece como si no tubiera sale la opcion wifi manager en negrita...



Este tema tuvo 627 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de yorafayo

    yorafayo ha iniciado este hilo.
    yorafayo está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Sep-2012
    Nacionalidad
    Espana
    Temas
    3
    Mensajes
    2


    alguien me podria ayudar con esto,porque cuando cargo el ultimo firmware con youtube y youporn no me enciende wifi?parece como si no tubiera sale la opcion wifi manager en negrita



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de lonas

    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1614
    Mensajes
    23,416


    Carga el firmware que te funciona ¿no?
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas


    Citar Citar  

  4. #3
    Avatar de yorafayo

    yorafayo ha iniciado este hilo.
    yorafayo está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Sep-2012
    Nacionalidad
    Espana
    Temas
    3
    Mensajes
    2


    ya,lo que pasa es que ahora esta todo negro y un amigo que tiene el del 4-10-2012 dice que lo esta viendo


    Citar Citar  

  5. #4
    Avatar de yorafayo

    yorafayo ha iniciado este hilo.
    yorafayo está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Sep-2012
    Nacionalidad
    Espana
    Temas
    3
    Mensajes
    2


    en mi deco si lo cargo no me reconoce la opcion wifi manager,ya te digo sale en negrita y no me deja seleccionar en ella


    Citar Citar  

  6. #5
    Avatar de jhonnyecija

    jhonnyecija está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    May-2011
    Nacionalidad
    Espana
    Temas
    9
    Mensajes
    84


    Cita Iniciado por yorafayo Ver mensaje
    en mi deco si lo cargo no me reconoce la opcion wifi manager,ya te digo sale en negrita y no me deja seleccionar en ella
    ¿tienes la antena wifi conectada?



    Citar Citar  

Subir