Resultados 1 al 5 de 5






se me cuelga


Estás en el tema se me cuelga dentro del subforo GigaBlue HD 800 se en LonasDigital. hola compis!! el deco empieza a hacer historias raras,,ayer funciono perfectamente,despues de un dia le he encendido y la imagen ha empezado a irse y a volver a saltos(como si estuvieras cambiando de 720 a 1080,etc)bueno le he apagado,encendido y al rato ha empezado a hacerlo otra vez,pero ya no volvia,se quedaba sin señal en hdmi,le he desenchufado un rato de la corriente y ya bien,pero he descubierto que como me meta en menu y quiera entrar en euroconector vcr,se va la imagen(en todas las...



Este tema tuvo 854 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de optimus

    optimus ha iniciado este hilo.
    optimus está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Oct-2012
    Receptor
    Giga 800 SE
    Firmware
    Open LD-1.8
    Nacionalidad
    Espana
    Ubicación
    España
    Temas
    45
    Mensajes
    308


    hola compis!!
    el deco empieza a hacer historias raras,,ayer funciono perfectamente,despues de un dia le he encendido y la imagen ha empezado a irse y a volver a saltos(como si estuvieras cambiando de 720 a 1080,etc)bueno le he apagado,encendido y al rato ha empezado a hacerlo otra vez,pero ya no volvia,se quedaba sin señal en hdmi,le he desenchufado un rato de la corriente y ya bien,pero he descubierto que como me meta en menu y quiera entrar en euroconector vcr,se va la imagen(en todas las demas funciones va bien) y se queda colgado no responde nada con el mando le tienes que quitar corriente y ya ok,todo funciona menos eso,a que puede ser debido??yo alucino de un dia para otro sin usarlo le pasa eso solo....



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de r3s3t

    r3s3t está desconectado
    Título:  Super Moderador Rango:  Super Moderador
    Fecha de ingreso
    Jan-2011
    Receptor
    GigaBlue SE+
    Firmware
    OpenLD-1.8 ®
    Nacionalidad
    Espana
    Ubicación
    Region de Murcia ®
    Edad
    42
    Temas
    312
    Mensajes
    1,542


    Es normal que se te vaya la imagen cuando entras en euroconector vcr eso es para configurar la conexion por euroconector,y como tu dices lo tienes por hdmi,si lo que quieres configurar la salida hadmi tendras que entrar en configuracion,sistema,A/V settings y hay configurar la salida hdmi.

    GigaBlue HD SE Plus Combo
    [IMG]http://***************************************************[/IMG]
    Plato Motorizado 1,20cm




    Citar Citar  

  4. #3
    Avatar de optimus

    optimus ha iniciado este hilo.
    optimus está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Oct-2012
    Receptor
    Giga 800 SE
    Firmware
    Open LD-1.8
    Nacionalidad
    Espana
    Ubicación
    España
    Temas
    45
    Mensajes
    308


    ok,yo lo que me refiero es que como entre en euroconector vcr,se me va la imagen y se me queda colgado el deco,no vuelve la imagen a hdmi y no responde nada del mando ni apagar,le tengo que apagar quitando corriente y enchufar de nuevo y vuelve a funcionar bien.
    aprovecho para preguntar,por las noches para apagarlo como le dejo en reposo o reposo profundo da igual la posición porque yo le apago dándole un toque al mando y fuera,luego arranca muy rápido es como si estuviera en pausa....


    Citar Citar  

  5. #4
    Avatar de r3s3t

    r3s3t está desconectado
    Título:  Super Moderador Rango:  Super Moderador
    Fecha de ingreso
    Jan-2011
    Receptor
    GigaBlue SE+
    Firmware
    OpenLD-1.8 ®
    Nacionalidad
    Espana
    Ubicación
    Region de Murcia ®
    Edad
    42
    Temas
    312
    Mensajes
    1,542


    Como te decia si entras en euroconector vcr estando conectado por hdmi no podras volver a hdmi ni funciona el mando y la pantalla se queda en negro ,pues para apagarlo dandole al boton rojo del mando es igual que si lo pones en reposo en el menu.

    Saludos

    GigaBlue HD SE Plus Combo
    [IMG]http://***************************************************[/IMG]
    Plato Motorizado 1,20cm




    Citar Citar  

  6. Los siguientes usuarios agradecieron a r3s3t por su mensaje :

    tiomoro (01-11-12)

  7. #5
    Avatar de optimus

    optimus ha iniciado este hilo.
    optimus está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Oct-2012
    Receptor
    Giga 800 SE
    Firmware
    Open LD-1.8
    Nacionalidad
    Espana
    Ubicación
    España
    Temas
    45
    Mensajes
    308


    ok,gracias.


    Citar Citar  

Subir