Resultados 1 al 5 de 5






Imagen que vaya bien con una antena con motor


Estás en el tema Imagen que vaya bien con una antena con motor dentro del subforo Vu+ Uno en LonasDigital. Tengo la imagen BH 1.7.8 quería saber si conocéis una imagen que vaya bien con una antena con motor por que con esa muchas veces no va bien gracias....



Este tema tuvo 718 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de plexton1

    plexton1 ha iniciado este hilo.
    plexton1 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Oct-2012
    Nacionalidad
    Espana
    Temas
    14
    Mensajes
    30
    Citar Citar  




  2. #2
    Avatar de lulo

    lulo está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Jan-2011
    Receptor
    VU+Ultimo
    Firmware
    VTi 4.0
    Nacionalidad
    Espana
    Ubicación
    Castilla
    Temas
    28
    Mensajes
    473


    El motor no es el fuerte de los VU,yo he probado casi la totalidad y no va fina ninguna,si tuviera que decidirme por una quizás la VTi. Saludos
    -Vu+Solo2


    Citar Citar  

  3. #3
    Avatar de Arduramix

    Arduramix está desconectado
    Título:  Quitarme el PREMIUM YA Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jul-2010
    Nacionalidad
    Tenerife
    Temas
    127
    Mensajes
    4,516


    Mi VU+UNO con BlackHole 1.7.2 Mod Lonas van perfectos con mi motor DIMO 120+


    Citar Citar  

  4. #4
    Avatar de plexton1

    plexton1 ha iniciado este hilo.
    plexton1 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Oct-2012
    Nacionalidad
    Espana
    Temas
    14
    Mensajes
    30


    Gracias seguire estudiando.


    Citar Citar  

  5. #5
    Avatar de tocomochosi

    tocomochosi está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Oct-2008
    Receptor
    dm 800hd+tdt+discoduro+500s+motor.....
    Firmware
    lonas mod 4.1 mbox+sbox+ccam
    Nacionalidad
    Espana
    Ubicación
    madrid
    Temas
    72
    Mensajes
    335


    yo todas las que e puesto me van ok la 1.7.3 va coprrecta fijo y eso que yo tengo un disecq aparte del motor para que no se mueva entre 13 y 19


    Citar Citar  

Subir