Resultados 1 al 2 de 2






Problema con CROSSEPG no me muestra sumario del evento


Estás en el tema Problema con CROSSEPG no me muestra sumario del evento dentro del subforo GigaBlue HD 800 se en LonasDigital. Hola, por más que lo intento no hay manera de que el corsspeg me muestre el resumen del evento, me estoy pegando con ello dos días y no consigo nada. He cambiado de imagen un montón de veces y con ninguna. No sé qué puede estar pasando. ¿A alguien le suena o sabría darme alguna pista? Gracias de antemano, saludos, David...



Este tema tuvo 540 Visitas y 1 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de dsdavidsat

    dsdavidsat ha iniciado este hilo.
    dsdavidsat está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Mar-2011
    Nacionalidad
    Bolivia
    Temas
    5
    Mensajes
    20


    Hola, por más que lo intento no hay manera de que el corsspeg me muestre el resumen del evento, me estoy pegando con ello dos días y no consigo nada. He cambiado de imagen un montón de veces y con ninguna.
    No sé qué puede estar pasando. ¿A alguien le suena o sabría darme alguna pista?
    Gracias de antemano, saludos,

    David



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de raikol

    raikol está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Jan-2012
    Nacionalidad
    Espana
    Temas
    8
    Mensajes
    55


    Que algo rompa la carga eso me paso a mi y se arregló sólo.


    Citar Citar  

Subir