Resultados 1 al 4 de 4






Conectar OSCAM y NEWCAMD 5.24


Estás en el tema Conectar OSCAM y NEWCAMD 5.24 dentro del subforo Oscam en LonasDigital. He intentado conectar OSCAM con un server freecam , con mgcamd perfecto ,pero oscam reconoce el protocolo del server Newcamd 5.24, cuando es 5.25 y mi version de oscam es OSCAM 1.10rc-svn build 6481 y creo que no es compatible con newcamd 5.25 ¿es esto asi?...



Este tema tuvo 1096 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de cybergik

    cybergik ha iniciado este hilo.
    cybergik está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Oct-2012
    Nacionalidad
    Espana
    Temas
    13
    Mensajes
    33


    He intentado conectar OSCAM con un server freecam , con mgcamd perfecto ,pero oscam reconoce el protocolo del server Newcamd 5.24, cuando es 5.25 y mi version de oscam es
    OSCAM 1.10rc-svn build 6481 y creo que no es compatible con newcamd 5.25 ¿es esto asi?



    Citar Citar  




  2. #2
    Avatar de ††LUCIFER††

    ††LUCIFER††


    oscam es compatible con newcamd y newcamd5.25


    Developer Citar Citar  

  3. #3
    Avatar de cybergik

    cybergik ha iniciado este hilo.
    cybergik está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Oct-2012
    Nacionalidad
    Espana
    Temas
    13
    Mensajes
    33


    entoces pq cuandometo los datos de mi nline que me funciona perfectamente con mgcamd no me va en oscam : mensaje status unknown


    Citar Citar  

  4. #4
    Avatar de ††LUCIFER††

    ††LUCIFER††


    Prueba si quieres a cambiar la version oscam por una de las actuales....

    Aparte pon como tienes el reader para ver si tienes algun error......
    Última edición por ††LUCIFER††; 10-11-12 a las 14:20


    Developer Citar Citar  

Subir