Resultados 1 al 5 de 5






Como configurar Mvision HD 300 como cliente


Estás en el tema Como configurar Mvision HD 300 como cliente dentro del subforo CCcam en LonasDigital. Hola a todos, Como se puede configurar el Mvision como cliente lo quiero poner dicho deco en la planta superior Se ha de configura algún dato de la cccaminfo del deco principal he leído muchos post pero no me aclaro si alguien me puede echar una mano Gracias...



Este tema tuvo 1776 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de alonsdiaz

    alonsdiaz ha iniciado este hilo.
    alonsdiaz está desconectado
    Título:  Colaborador Rango:  Colaborador
    Fecha de ingreso
    Oct-2012
    Nacionalidad
    Espana
    Temas
    30
    Mensajes
    109


    Hola a todos,
    Como se puede configurar el Mvision como cliente lo quiero poner dicho deco en la planta superior
    Se ha de configura algún dato de la cccaminfo del deco principal he leído muchos post pero no me aclaro si alguien me puede echar una mano
    Gracias



    Citar Citar  


  2. Sat25 - Patrocinador de LonasDigital


  3. #2
    Avatar de alonsdiaz

    alonsdiaz ha iniciado este hilo.
    alonsdiaz está desconectado
    Título:  Colaborador Rango:  Colaborador
    Fecha de ingreso
    Oct-2012
    Nacionalidad
    Espana
    Temas
    30
    Mensajes
    109


    Hola a todos,
    En la sección de Cccam hay un manual como configurar el Mvision como cliente
    He realizado los pasos mencionados y no me conecta,he realizado lo siguiente
    En Mvision sección Cccam,
    Do Servidor
    Nombre o dirección Ip xxxxx.dyndns.tv
    Puerto 15500
    ID xxxxx
    Contraseña xxxxxx
    En el GigaBlue he creado una línea F con el id y contraseña del Mvision y comprobado la conexión wifi y tengo pero no veo nada

    Agradecería si alguien me puede echar una mano

    Gracias y Saludo


    Citar Citar  

  4. #3
    Avatar de alonsdiaz

    alonsdiaz ha iniciado este hilo.
    alonsdiaz está desconectado
    Título:  Colaborador Rango:  Colaborador
    Fecha de ingreso
    Oct-2012
    Nacionalidad
    Espana
    Temas
    30
    Mensajes
    109


    No hay nadie que me pueda ayudar gracias


    Citar Citar  

  5. #4
    Avatar de alonsdiaz

    alonsdiaz ha iniciado este hilo.
    alonsdiaz está desconectado
    Título:  Colaborador Rango:  Colaborador
    Fecha de ingreso
    Oct-2012
    Nacionalidad
    Espana
    Temas
    30
    Mensajes
    109


    ayuda


    Citar Citar  

  6. #5
    Avatar de alonsdiaz

    alonsdiaz ha iniciado este hilo.
    alonsdiaz está desconectado
    Título:  Colaborador Rango:  Colaborador
    Fecha de ingreso
    Oct-2012
    Nacionalidad
    Espana
    Temas
    30
    Mensajes
    109


    Hola a todos,
    He podido enlazar el Mvision como cliente y el Giga como servidor lo único que solo puedo ver 1 canal en el deco cliente que puede estar pasando lo tengo todo correcto
    Me podéis echar un cable no sé qué más configurar
    Un saludo


    Citar Citar  

Subir