Resultados 1 al 3 de 3






Giga 800se y SNR


Estás en el tema Giga 800se y SNR dentro del subforo GigaBlue HD 800 se en LonasDigital. Hola, tengo el giga con LD 1.5 conectado a una antena de 80 con astra-hotbird esta a un diseq y aun mezclador tv-sat, el caso es recibo muchos canales con snr 90-98, y otros con 0-4-6, el AGC y BER estan siempre a 0 tanto astra como hotbird, los que tienen poco snr no se pixelan, la antena esta bien orientada con el medidor da 80db, ¿por que puede ser? Un saludo y gracias....



Este tema tuvo 715 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de kinycobain

    kinycobain ha iniciado este hilo.
    kinycobain está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Oct-2012
    Nacionalidad
    Espana
    Temas
    9
    Mensajes
    24


    Hola,
    tengo el giga con LD 1.5 conectado a una antena de 80 con astra-hotbird esta a un diseq y aun mezclador tv-sat,
    el caso es recibo muchos canales con snr 90-98, y otros con 0-4-6, el AGC y BER estan siempre a 0 tanto astra como hotbird,
    los que tienen poco snr no se pixelan, la antena esta bien orientada con el medidor da 80db,
    ¿por que puede ser?

    Un saludo y gracias.



    Citar Citar  




  2. #2
    Avatar de kinycobain

    kinycobain ha iniciado este hilo.
    kinycobain está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Oct-2012
    Nacionalidad
    Espana
    Temas
    9
    Mensajes
    24


    Bueno,
    me autorespondo,
    por lo que he podido observar creo que los canales que pasan de 99 snr,
    marca 0 y baja el nivel del osd al minimo, puse un canal que oscilaba entre 99 y 0.
    ¿puede ser eso? que no tenga espacio para poner 105....

    Un saludo.


    Citar Citar  

  3. #3
    Avatar de aniyus

    aniyus está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Dec-2011
    Nacionalidad
    Andorra
    Temas
    0
    Mensajes
    2


    Eso mismo me pregunto yo. No entiendo porque cuando pasa de 17.00db pasa a 0 y lyuego a porcentajes negativos....

    El AGC tampoco entiendo porque sale a cero, cuando en una dm800 si lo muestra

    Saludos


    Citar Citar  

Subir