Resultados 1 al 2 de 2






Configurar CCcam para usar smargo


Estás en el tema Configurar CCcam para usar smargo dentro del subforo CCcam en LonasDigital. Hola estoy tratando de configurar CCcam para que me pille un smargo como 2 lector en mi gigablue quad hasta ahora los intentos han sido en vano y problema de drivers no son por que con sbox pilla el smargo al tiron, alguien tiene CCcam y a su vez esta utilizando un smargo?? podria pasarme la configuracion para poder usarlo. Gracias....



Este tema tuvo 892 Visitas y 1 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de Kote

    Kote ha iniciado este hilo.
    Kote está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Feb-2012
    Receptor
    Gigablue Q
    Firmware
    OpenATV 5.2
    Nacionalidad
    Espana
    Temas
    6
    Mensajes
    118


    Hola estoy tratando de configurar CCcam para que me pille un smargo como 2 lector en mi gigablue quad hasta ahora los intentos han sido en vano y problema de drivers no son por que con sbox pilla el smargo al tiron, alguien tiene CCcam y a su vez esta utilizando un smargo?? podria pasarme la configuracion para poder usarlo.

    Gracias.



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de Kote

    Kote ha iniciado este hilo.
    Kote está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Feb-2012
    Receptor
    Gigablue Q
    Firmware
    OpenATV 5.2
    Nacionalidad
    Espana
    Temas
    6
    Mensajes
    118


    Vale de repente ahora con CCcam 2.3.0 funciona de lujo.


    Citar Citar  

Subir