Resultados 1 al 5 de 5






EPGrefresh: sólo actualiza canales SD


Estás en el tema EPGrefresh: sólo actualiza canales SD dentro del subforo Plugins GigaBlue en LonasDigital. ¿Alguien tiene el mismo problema? Lo tengo cargado en un Gigablue Quad con la LD 1.5. No me funcionaba, pero realizando una nueva instalación del plugin he conseguido que me actualice el EPG de los canales SD. De ningún canal HD me muestra más allá del programa en curso y el siguiente. ¿Alguien tiene alguna sugerencia? ¿Alguna alternativa que funcione mejor? GRACIAS!!!...



Este tema tuvo 811 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de mllorca

    mllorca ha iniciado este hilo.
    mllorca está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Nov-2012
    Nacionalidad
    Espana
    Temas
    2
    Mensajes
    7


    ¿Alguien tiene el mismo problema? Lo tengo cargado en un Gigablue Quad con la LD 1.5. No me funcionaba, pero realizando una nueva instalación del plugin he conseguido que me actualice el EPG de los canales SD. De ningún canal HD me muestra más allá del programa en curso y el siguiente. ¿Alguien tiene alguna sugerencia? ¿Alguna alternativa que funcione mejor? GRACIAS!!!



    Citar Citar  




  2. #2
    Avatar de madmax80

    madmax80 está desconectado
    Título:  Salvaje de carretera Rango:  Usuario VIP
    Fecha de ingreso
    Aug-2012
    Receptor
    GIGA hd800se
    Firmware
    LD 1.5
    Nacionalidad
    Espana
    Temas
    26
    Mensajes
    303


    compi creo que no es plan de abrir mil hilos con el mismo problema, ya hay abierto uno, espera a que más gente de soluciones porque yo tb tengo el mismo problema. Un saludo


    Citar Citar  

  3. #3
    Avatar de mllorca

    mllorca ha iniciado este hilo.
    mllorca está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Nov-2012
    Nacionalidad
    Espana
    Temas
    2
    Mensajes
    7


    Tienes razón. Tan solo lo he creído conveniente porque el fallo que me da ahora es diferente. Antes no me refrescaba nada, y ahora me fallan los HD. He revisado algunos post de otros foros y he visto que la gente lo soluciona "copiando" la info de la EPG de los canales SD a los HD, de forma manual en el fichero (no con este plugin concretamente). No se si esta sería la solución o en teoría esto ha de funcionar de forma más desatendida. En fin... lo dicho, que habrá que esperar a ver si alguien arroja algo de luz :-)


    Citar Citar  

  4. #4
    Avatar de mllorca

    mllorca ha iniciado este hilo.
    mllorca está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Nov-2012
    Nacionalidad
    Espana
    Temas
    2
    Mensajes
    7


    Buenas, de momento estoy solucionando el tema modificando a pelo el mhw2epgdownloader. Básicamente copias el contenido del EPG de un canal SD a otro HD. Te cuento si consigo otra fórmula más automatizada.


    Citar Citar  

  5. Los siguientes usuarios agradecieron a mllorca por su mensaje :

    madmax80 (30-11-12)

  6. #5
    Avatar de skalibur666

    skalibur666 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Nov-2012
    Receptor
    GIGA HD QUAD
    Firmware
    LONAS 1.5
    Nacionalidad
    Espana
    Ubicación
    Badajoz
    Temas
    20
    Mensajes
    83


    donde estan los plugin que no los veo.


    Citar Citar  

Subir