Resultados 1 al 2 de 2






reproductor de video


Estás en el tema reproductor de video dentro del subforo GigaBlue HDTV QUAD en LonasDigital. Hola He comprado este deco, y la reproducción de video no va tan fluida como desearía. He probado desde disco duro y streaming de red interna. Me fallan los divx y he visto que esto pasa también con otros decos linux. ¿Conocéis otros reproductores de video que se puedan instalar para a parte del predeterminado? ¿A alguien le pasa lo mismo?. He intentado intalar el plugin enhanced movie center pero no lo acepta Un saludo...



Este tema tuvo 602 Visitas y 1 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de jjdoe

    jjdoe ha iniciado este hilo.
    jjdoe está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Nov-2012
    Nacionalidad
    Espana
    Temas
    4
    Mensajes
    10


    Hola
    He comprado este deco, y la reproducción de video no va tan fluida como desearía. He probado desde disco duro y streaming de red interna. Me fallan los divx y he visto que esto pasa también con otros decos linux.
    ¿Conocéis otros reproductores de video que se puedan instalar para a parte del predeterminado?
    ¿A alguien le pasa lo mismo?.
    He intentado intalar el plugin enhanced movie center pero no lo acepta
    Un saludo



    Citar Citar  




  2. #2
    Avatar de lonas

    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1613
    Mensajes
    23,402


    Cita Iniciado por jjdoe Ver mensaje
    Hola
    He comprado este deco, y la reproducción de video no va tan fluida como desearía. He probado desde disco duro y streaming de red interna. Me fallan los divx y he visto que esto pasa también con otros decos linux.
    ¿Conocéis otros reproductores de video que se puedan instalar para a parte del predeterminado?
    ¿A alguien le pasa lo mismo?.
    He intentado intalar el plugin enhanced movie center pero no lo acepta
    Un saludo
    En la LD 1.5, sin cambiar los driver a los actuales (por que dan problemas en el reproductor) te descargas desde addons el enhanced movie center y si te lo acepta por que yo lo tengo así y funciona perfectamente.

    Mira este hilo:
    http://www.lonasdigital.com/gigablue...drivers-51761/
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas


    Citar Citar  

  3. Los siguientes usuarios agradecieron a lonas por su mensaje :

    jjdoe (29-11-12)

Subir