Resultados 1 al 10 de 10






Con Mbox ni Webif ni grabación


Estás en el tema Con Mbox ni Webif ni grabación dentro del subforo Compilación y Desarrollo GigaBlue en LonasDigital. Bueno pues abro este post para ver si alguien ha conseguido echar a andar el webif, dreamstream o ha conseguido grabar con mbox y el Gigablue. He probado todo esto con la LD1.5 pero no hay manera, incluso tambien he cambiado la version de mbox. No puedo ni visualizar lo que estoy viendo a traves del navegador del pc....



Este tema tuvo 1345 Visitas y 9 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de billetes

    billetes ha iniciado este hilo.
    billetes está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Sep-2011
    Receptor
    Gigablue 800
    Firmware
    LONAS 1.5D
    Nacionalidad
    Espana
    Temas
    10
    Mensajes
    95


    Bueno pues abro este post para ver si alguien ha conseguido echar a andar el webif, dreamstream o ha conseguido grabar con mbox y el Gigablue.

    He probado todo esto con la LD1.5 pero no hay manera, incluso tambien he cambiado la version de mbox. No puedo ni visualizar lo que estoy viendo a traves del navegador del pc.



    Citar Citar  




  2. #2
    Avatar de bender034

    bender034 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Nov-2011
    Nacionalidad
    Antigua
    Temas
    2
    Mensajes
    55


    no, imposible, no entiendo a los que les funciona como lo hacen siendo todo igual, imagen y deco. Misterios de la vida.

    Yo solo he conseguido el streaming a traves de esto: Watch TV Anywhere ! : Enigma TV


    Citar Citar  

  3. #3
    Avatar de daviviris

    daviviris está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Nov-2011
    Receptor
    GB800SE
    Firmware
    Depende
    Nacionalidad
    Espana
    Ubicación
    En mi santa casa
    Temas
    18
    Mensajes
    168


    Cita Iniciado por bender034 Ver mensaje
    no, imposible, no entiendo a los que les funciona como lo hacen siendo todo igual, imagen y deco. Misterios de la vida.

    Yo solo he conseguido el streaming a traves de esto: Watch TV Anywhere ! : Enigma TV

    A los que les funciona usando la misma imagen y deco, no usan Mbox compañero


    Citar Citar  

  4. #4
    Avatar de billetes

    billetes ha iniciado este hilo.
    billetes está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Sep-2011
    Receptor
    Gigablue 800
    Firmware
    LONAS 1.5D
    Nacionalidad
    Espana
    Temas
    10
    Mensajes
    95


    A mi me interesa mucho el tema de la grabacion, no se si alguien habra probado con otra imagen u otra cosa.

    Estoy por ponerme a probar con otra imagen, cual me recomendais aparte de la LD1.5??


    Citar Citar  

  5. #5
    Avatar de bender034

    bender034 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Nov-2011
    Nacionalidad
    Antigua
    Temas
    2
    Mensajes
    55


    Cita Iniciado por daviviris Ver mensaje
    A los que les funciona usando la misma imagen y deco, no usan Mbox compañero

    Cierto no todos, pero yo intento grabar un canal no codificado con la emu parada y tampoco va. Luego no es la emu.


    Citar Citar  

  6. #6
    Avatar de billetes

    billetes ha iniciado este hilo.
    billetes está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Sep-2011
    Receptor
    Gigablue 800
    Firmware
    LONAS 1.5D
    Nacionalidad
    Espana
    Temas
    10
    Mensajes
    95


    Yo voy a probar con otra imagen a ver que tal y os comento resultados, pero lo que comentas bender, no graba tampoco los canales no codificados


    Citar Citar  

  7. #7
    Avatar de bender034

    bender034 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Nov-2011
    Nacionalidad
    Antigua
    Temas
    2
    Mensajes
    55


    creo que los tiros van mas por el dispositivo USB que se conecta, si es un disco duro o una memoria flash, debe haber algun tipo de incompatibilidad, o los drivers no están bien, o algo así, lo que pasa es que no puedo probar porque no dispongo mas que de 1 disco y un pen USB, lo suyo sería poder probar con muchas distintas, hasta dar con la que si vale...


    Citar Citar  

  8. #8
    Avatar de daviviris

    daviviris está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Nov-2011
    Receptor
    GB800SE
    Firmware
    Depende
    Nacionalidad
    Espana
    Ubicación
    En mi santa casa
    Temas
    18
    Mensajes
    168


    Cita Iniciado por bender034 Ver mensaje
    Cierto no todos, pero yo intento grabar un canal no codificado con la emu parada y tampoco va. Luego no es la emu.
    Obviando los fallos de configuracion y demas (que ya los tengo superados), los canales libres (no codificados) si puedo grabarlos
    No entiendo que quieres decir con eso de "con la emu parada"
    un saludo


    Citar Citar  

  9. #9
    Avatar de daviviris

    daviviris está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Nov-2011
    Receptor
    GB800SE
    Firmware
    Depende
    Nacionalidad
    Espana
    Ubicación
    En mi santa casa
    Temas
    18
    Mensajes
    168


    Cita Iniciado por bender034 Ver mensaje
    creo que los tiros van mas por el dispositivo USB que se conecta, si es un disco duro o una memoria flash, debe haber algun tipo de incompatibilidad, o los drivers no están bien, o algo así, lo que pasa es que no puedo probar porque no dispongo mas que de 1 disco y un pen USB, lo suyo sería poder probar con muchas distintas, hasta dar con la que si vale...
    Eso es lo que yo pense al principio, ya he probado 6 pendrives y 4 discos duros (dos alimentados externamente y dos no) el resultado siempre es el mismo


    Citar Citar  

  10. #10
    Avatar de billetes

    billetes ha iniciado este hilo.
    billetes está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Sep-2011
    Receptor
    Gigablue 800
    Firmware
    LONAS 1.5D
    Nacionalidad
    Espana
    Temas
    10
    Mensajes
    95


    El tema de la grabacion con mbox ya esta corregido, lo ha posteado el compañero Lucifer aqui

    http://www.lonasdigital.com/gigablue...-800-hd-52282/


    Citar Citar  

Subir