Resultados 1 al 7 de 7






Consulta Pantalla receptor encendida pero no inicia


Estás en el tema Consulta Pantalla receptor encendida pero no inicia dentro del subforo GigaBlue HD 800 UE en LonasDigital. Hola Todos. El problema esta en que no se inica en la tv la imagen del gigablue 800ue despues de que mi sobrino pequeño me borraba archivos del bin que yo en esos momentos estaba trabajando en el y con el pendrive no hay maneras de volver a meter la imagen 1.5, yo veo q el pendrive me lee, pero en el display de este nuevo deco queda en blanco. Otra pregunta yo utilizo el pendrive Kingston 8 gb este va bien o tiene que ser de otro tipo, he intentado bastantes veces volver a poner la imagen,...



Este tema tuvo 644 Visitas y 6 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de JOANGI

    JOANGI ha iniciado este hilo.
    JOANGI está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Nov-2012
    Nacionalidad
    Espana
    Temas
    4
    Mensajes
    8


    Hola Todos.

    El problema esta en que no se inica en la tv la imagen del gigablue 800ue despues de que mi sobrino pequeño me borraba archivos del bin que yo en esos momentos estaba trabajando en el y con el pendrive no hay maneras de volver a meter la imagen 1.5, yo veo q el pendrive me lee, pero en el display de este nuevo deco queda en blanco.
    Otra pregunta yo utilizo el pendrive Kingston 8 gb este va bien o tiene que ser de otro tipo, he intentado bastantes veces volver a poner la imagen, imposible, hay alguna solucion gracias, por cierto por telnet y filezilla si entro en gigablue.

    Gracias

    Uno mas.

    Juan



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    debes de formatear el pendrive a fat32 antes de meter la imagen y luego seguir los pasos de instalacion


    Citar Citar  

  4. Los siguientes usuarios agradecieron a jabellan por su mensaje :

    JOANGI (06-12-12)

  5. #3
    Avatar de JOANGI

    JOANGI ha iniciado este hilo.
    JOANGI está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Nov-2012
    Nacionalidad
    Espana
    Temas
    4
    Mensajes
    8


    si ja lo hice, pero no hay manera

    Juan


    Citar Citar  

  6. #4
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    dinos como lo haces por si te podemos ayudar


    Citar Citar  

  7. #5
    Avatar de JOANGI

    JOANGI ha iniciado este hilo.
    JOANGI está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Nov-2012
    Nacionalidad
    Espana
    Temas
    4
    Mensajes
    8


    En primer lugar gracias

    El formateo en fat 32
    despues copio la carpeta de la image con el nombre gigablue
    el pendrive lo coloco en el usb delantero
    quito el cable de corriente y despues de encenderlo le doy sl ok del panel frontal del aparato, pero en la pantalla lcd del receptor no indica nada solo se
    queda en blanco

    Juan


    Citar Citar  

  8. #6
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    tienes que desenchufar el deco y luego poner el pen,despues enchufa y cuando salga conf le das a ok,si no se ve el display prueba a ponerle burn.bat junto ala imagen


    Citar Citar  

  9. Los siguientes usuarios agradecieron a jabellan por su mensaje :

    JOANGI (06-12-12)

  10. #7
    Avatar de JOANGI

    JOANGI ha iniciado este hilo.
    JOANGI está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Nov-2012
    Nacionalidad
    Espana
    Temas
    4
    Mensajes
    8


    Perdon por la innorancia pero el burn.bat en la misma carpeta de la imagen, por cierto donde esta este archivo

    Ya lo consegui pero de una manera muy rara despues de pelearme muchas horas con el ok no habia maneras y sin querer apreter los tres botones que hay en el frontal al lado del ok y yo que se ha funcionado.

    Gracias por la ayuda en este problema
    Última edición por JOANGI; 06-12-12 a las 22:51


    Citar Citar  

Subir